Problema en winXP


  • 0

    Hola a todos,

    Me sale este aviso, por ejemplo, cuando llevo unos 10 minutos jugando con el Crysis, y todo empieza a ir mal, y tengo que cerrar, esperarme un poco y volver a entrar..

    Ayer instalé el TeamSpeak, y cuando terminó la instalacion, me saltó tambien, y no se porque puede ser porque tengo todos los drivers instalados y actualizados, y en la administración de mi PC no me sale ninguna admiracion o interrogante, todos los dispositivos están bien instalados…

    Una ayudita? Gracias.



  • 1

    Primero pasa un antivirus y el adware por ejemplo, ¿segundo cuantas cosas tienes enchufadas al usb?



  • 2

    En los dos USB delanteros, no tengo nada.

    En los 6 traseros, solo tengo 2 ocupados, 1 para el teclado y otro para el ratón inalambrico…

    No tengo nada mas.

    PD: Pasaré el antivirus, (otra vez) aunque acabo de formatear hace menos de 2 semanas...



  • 3

    Suponiendo que sean 2.0 mira que estén configurados como tal.
    Si no es eso como no sea un conflicto de dispositivos de hardware ni idea.
    La única cosa que se me ocurre que puedes probar es cambiar los conectores de un usb a otro.

    un saludo.



  • 4

    Son 2.0 y en la bios están así, además no he tocado nada de eso..

    veremos si cambiando los conectores….

    muchas gracias por tu ayuda.



  • 5

    Puedes probar a desinstalar y volver a instalarlos con los ultimos drivers, a ver si asi se soluciona.



  • 6

    Sigo con el mismo problema, no se que tengo que hacer, pero lo que si me he dado cuenta, es que cuando sale este error, dentro del juego desaparece el audio !!!!! (dentro del Crysis), no puedo daros mas informacion, porque no la tengo…pero por internet he leido mucho sobre este problema, y en ningún sitio lo solucionan....snif, snif.....

    Un saludo, y gracias





Has perdido la conexión. Reconectando a Hardlimit.