Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

La DFI no esta muerta :(


  • Veteranos HL

    Pues hay que joderse :mudo:

    Y alguien dira, pero que pasa, acaso eso es malo 😐

    Resulta que al final he enviado la placa a RMA. Al parecer en la tienda la probaron y a ellos les funcionan todos los DIMMs y el Memtest no da errores :verguen:

    A mi solo me iba el segundo slot y si metias las memos en los que no iban luego no queria la placa ni arrancar. Por no hablar de los problemas que tuve porque la placa no queria arrancar.

    Vamos que lo que posiblemente este jodido sea la CPU :llorar: , todavia no lo se porque acabo de enviar el micro para que lo prueven ellos alli y se confirme que el controlador e memoria esta medio jodido.

    Para los que no lo sepan se trata de un AMD Athlon X2 6400+ y de una DFI LANPARTY UT NF590 SLI-M2R/G.

    Ahora el tema es que hacer, porque ya me habia echo a la idea de cambiar la placa y mantener el equipo sin actulizar hasta que me encapriche. Ahora mismo no me apetece ni comprar otro AM2 ni pasarme a Intel porque seria un gasto absurdo.

    Y es que lo que me quedan son dos meses y medio en los que no voy a tocar el PC más que para tareas ofimaticas.

    Total que en un par de dias sabre si se ha cumplido el fatidico desenlace o es que a la placa le ido bien salir de viaje 😛

    La verdad es que ya pense que podria haberse fastidiado el procesador pero se trata de algo tan remotamente posible y que se hubiera la placa escacharrado era algo que por los sintomas hubiera metido la mano en el fuego que la verdad, me ha jodido :rabieta: . Sobretodo porque no se fastidio haciendo OC sino trasteando con el C&Q para verificar consumos con el medidor que hacia poco habia comprado.

    Vamos, el micro y las memos eran estables y los test como OCCT y S&M no petaban. Eso si el ordenador se colgaba aleatoriamente y salia un error IRQ MEMORY (no se que) que era el mismo pantallazo de la muerte que jodio los DIMMs. El primero en caer fue el 4 y cuando puse los DIMMs 1 y 3 al poco murieron ambos pero esta vez no toque nada del C&Q 😐 .

    Conclusión temporal, los micros se pueden fastidiar aunque no les hagas perrerias, las DFI son más duras que Chuck Norris :vayatela: .

    PD: El micro es OEM y para colmo se trata de un "early sample" con lo que tirar de garantia queda totalmente descartado aunque intentare contactar con el que me lo vendio ha ver que puedo hacer 😞 .


  • Veteranos HL

    pues es lo que hay, igual no es el micro, igual es la fuente, igual es la caja, igual eres tu
    quien sabe?

    saludos y suerte



  • eso me paso a mi con una de las experts que no funcionaba la memo y al ponerla despues no queria encender la placa pero con un hard cmos volvia a rular

    saludos



  • A veces los micros están chungos, funcionan pero corrompen datos y se van a pantalla azul cuando les da la gana y te dan error relacionado con lo que esta en memoria en ese momento, un Xp 3000 me dio la tabarra de mala manera, cuando le daba la gana se reseteaba el Pc, cuando no, se colgaba al abrir explorer y daba errores el Firefox, con señales de que era el controlador USb, vamos un cachondeo, quite ese micro y puse otro y como la seda, pero me dio un buen revolcon de probar cosas y temas de bios. El oC es muy traicionero, hay micros que están medio quemados y cuando se desmontan ya no vuelven a ser los mismos.


  • Veteranos HL

    Vale bien, agarrense señores.

    El micro no esta muerto 😐

    Ahora resulta que ambas cosas van de perlas.

    En fin, seguire informando porque aunque me fio de Izarmicro (que se han portado de lujo), tendre que verlo con mis propios ojos. Porque vamos, parecia que le hubiera entrado un "poltergeist" al ordenador.

    Primero muere el DIMM 4, luego el 1 y el 3, pantallazos, los test no petaban y no habia errores. :llorar:

    En fin menuda movida, menos mal que no compre otra placa nueva para ir tirando.

    PD: Seguiremos informando :vayatela:


Accede para responder