Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Appcrash



  • hola amigos!bueno ya he montado mi nueva configuracion de esta manera:
    gigabyte_ga_ep45_ds4_socket_775
    intel core duo 6850 3000 mhz con un cooler ,,xigmatek_hdt_s1283
    asus_hd_4850_512mb_gddr3_glaciator_pci_e
    g_skill_extreme_pc2_8000_ddr2_1000_4gb_2x2gb
    Samsung HD103UJ 1TB
    Seagate Barracuda 1TB
    2 x maxtor 320 gb
    OCZ StealthXStream 600W
    Cooler Master Dominator CM-690
    y ahora….........no solo que no puedo logro hacer OC con esto......si no con un simple test como 3d mark se me pone en azul el monitor....¿en vista?...nada de nada ni puedo instalar la placa de base me da un monton de errores ...appcrash....es decir no funciona nada bien.la cosa es que en bios la temperatura del cpu es de 29-31·c en y la Gpu es de 40-44 grados en el Xp..ya no se que hacer...devolver algo??aparemente todo esta bien pero a la hora de darle caña...con los tests por ejemplo el Vantage el primer test me lo hace pero en el segundo se cierra todo y se reinicia el ordenador sin tocar nada en el bios...por favor si tiene alguien esta placa base que me diga si tiene alguna problema...muchas gracias compañeros:eoh::eoh:


  • Veteranos HL

    Aunque lo dudo, pero pasale un Memtest a las memorias 😉


  • Veteranos HL

    También investiga en la bios si las memorias son detectadas a su velocidad,voltaje y timmings correctos.
    Pon todo esto en manual antes de pasarle el memtest.

    Salu2



  • gracias por responderme en el bios la frecvencia de los rams es de 800?????no se por que si son de 1000…..y de memtest,no se como conseguir esto...he encontrado elgo pero es en iso,dos y no se nada de este test,una cosa sabeis por si acaso si puedo subir aqui una foto ??y si si como? gracias antemano amigos


Accede para responder