Problema asus crosshair II formula . temperatura MB


  • 0

    alguien tiene una placa como esta y le marca 50 grados en reposo en MB ?



  • 1

    hola . tengo lo que pone en mi firma y mi duda es que las sondas (propias de la placa mas las opcionales ) me marcan unos valores ke no kreo ke sean muy normales . misma temperatura en MB y en micro en reposo y atope de farcry2 o fear o autocad010 es normal ?



  • 2

    ¿Con que programa lees las temperaturas?
    Postea unas capturas.

    Salu2.



  • 3

    Hola con pc prove , el propio de asus utilicando dos monitores uno para el escritorio y el otro con las temperaturas y demas.el problema es que por ejem . con el farcry2 atope el micro marca unos 50 + o - la grafica unos 68 70 pero la mb marca 50ypico y empieza la escandalera de sobretemperatura a la funente nunca enciende el ventilador , una tacens valeo 700w pon sistema d pipelines externo



  • 4

    Cualquiera diria que el teclado tambien lo tienes a 70ºC, no me he enterado de la mitad.

    ¿Que dices que todavia no has visto el ventilador de la fuente ponerse en marcha?:|
    ¿que te pita una alarma supuestamente por temperatura?

    A ver si luego con menos prisa te explicas mejor.
    Salu2.



  • 5

    el programa es el PC PROVE utiliza las sondas de la placa mas las dos opcionales que le compre (solo la sonda)tiene conectores en la placa. la alarma de MB salta a los 52grados pero el micro esta en temperaturas razonables igual que todo lo demas . i no el ventilador de la fuente jamas se a encendido. en la tienda me dijeron que es normal , pero digamos quew lo dudo un poco porque creo que mi engtx280 chupa como que vastante. tambien tengo por ai tirado un panel de lectura de temperaturas y regulacion de ventiladores pero meda cosa ponerlo.



  • 6

    Primero que nada comentar que si se tiene overclock hecho es de cajon comentarlo, y mas si hay inestabilidad o problemas de temperaturas, asi que si es el caso que lo tienes oceado comentalo, y cuanto subido esta, haz una captura con el cpu-z si acaso.
    Tambien es importante saber si el equipo es recien montado o si llevava tiempo funcionando sin problemas.

    @CNCBCN:

    ….. i no el ventilador de la fuente jamas se a encendido. en la tienda me dijeron que es normal , pero digamos quew lo dudo un poco porque creo que mi engtx280 chupa como que vastante. .....

    Sera una Valeo II entonces http://www.sabiosdelpc.net/pc/2041-nueva-tacens-valeo-ii-600-700-a.html, tiene heatpipes y todo, y si no arranca el ventilador hasta que es necesario, ahun asi me admira que no arranque con el FarCry2 a tope, tendras el aire acondicionado a to trapo.

    @CNCBCN:

    el programa es el PC PROVE utiliza las sondas de la placa mas las dos opcionales que le compre (solo la sonda)tiene conectores en la placa. la alarma de MB salta a los 52grados pero el micro esta en temperaturas razonables igual que todo lo demas

    Una imagen vale mas que mil palabras (una captura de pantalla del pc prve, que menos).
    Entonces, y tu sabes a que se refiere esa temperatura "MB" ? al chipset se supone, y si fuera el caso, ya que el chipset no lleva ventilador, tendrias que considerar si la placa base no esta poco ventilada.

    La verdad es que me cuentas cosas extrañas: "misma temperatura en MB y en micro en reposo y atope de farcry2 o fear o autocad010" asi que postea captura del pcprobe (en reposo y jugando) y aclarame porfavor dudas, overclock, antiguedad, disposicion y velocidad de los distintos ventiladores, etc.
    Ha, no te cuesta nada probar otros programas para ver las temperaturas, como SpeedFan o HWmonitor (capturas de pantalla de todo plis)

    Salu2.



  • 7

    :D hola el tema de la fuente esta resuelto .:D le e metido un disco duro de 500gs mas el ventilador opcional para el disipador de placa y ahora cuando la peta se enciende . un poco mas de ruido pero bueno . temperatura habitacion 30.5 sin aire acondicionado y laventana de par en par alas 16.36 pm temp opt1 disipador de la fuente temp2 disipador heat pipe de placa temp opt3 memoria modula
    http://shup.com/Shup/182142/captura2.bmp



  • 8

    :frio::frio:estos valores son nada mas pasarle el 3dmark pa 13900 puntos de mierda fotico de ventilacion :frio: noseve el noctua de delante de la caja http://shup.com/Shup/182149/ventilao21.bmp



  • 9

    Si es que estar dentro de una caja y en una habitacion a 30ºC no es pera dulce, y el chipset suele ser la parte peor refrigerada de un pc.
    Si te fijas los disipadores del chipset quedan muy bajos y la corriente de aire no los toca, ademas si no hay ventiladores en el frontal, en la parte baja, pues el aire casi pasa directo de la entrada hacia la salida.

    El Everest te dice que el MCP esta a 60ºC y el MCP (Media Comunications Processor) es el chipset para entendernos, y creo que es demasiado para un Nforce.

    La disipacion de los chipset la pintan muy bonita cuando va con heat-pipes, pero sigue siendo disipadores canijos sin ventilador y que quedan muy escondidos, y si no tienen aire acondicionado o una buena ventilacion se calientan mas de lo que aparenta.

    ¿Entonces con el ventilador frontal ya te aguanta la cosa bien?



  • 10

    ;)Hola creo que en este post colge una foto de lmi torre (como soy un poco pardo en eso de colgar fotos no tengo muy claro que sevea) (decir algo de la foto) . de mi torre haste que pase al RL y elimine totalmente la caja (me quiero hacer una espacie de ¨"vitrina " pegada a la pared para poder meter todo , placa, fuente, discos ,rw , y como no radiadores bomba y depositos de agua (casi casi se que es un poco mas caro pero prefiero sistemas separados para placa y grafica.) . mi idea es un cajon de unos 800mm de largo por 600mm de alto y unos 300mm de fondo montado horizontalmente en la pared . bueno si puedes ver las fotos (anteriores me dices algo , y cuelgo my idea , sino di algo i sigo mirando el tema de colgar fotos en red)



  • 11

    Para que las imagenes se vean directamente, pincha donde se ve en la imagen, y en el cuadro que te aparece le pones la URL de la imagen.
    attachment_p_477789_0_insertar-imagen-en-respuesta.jpg





Has perdido la conexión. Reconectando a Hardlimit.