Problemas placa asus p5q3


  • 0

    Vereis me compre antes de verano un ordenador nuevo con una placa asus p5q3, la cual no me ha dejado de dar problemas, en un principio me ocurria que despues de un rato navegando la conexion de red me subía de velocidad de transfetrencia de 100 mbps a 1 Gbps y no me dejaba navegar, me cambiaron la placa en pcbox y me ha seguido haciendo lo mismo, le coloqué en un slot una tarjeta zyxel de telefónica y cuando la de la placa me da problemas pongo esta otra y me deja navegar sin problemas.
    Pero es que desde ayer se me ha empezado a reiniciar inesperadamente, intento instalar algún programa y se me reinicia, estas navegando y se reinicia….me tiene desconcertado......la verdad es que he oido hablar bastante mal de esta placa de la cual me estoy arrepintiendo el haberla comprado......
    Ah, por si acaso le desinstalé el programita que trae la placa,,,el EPU-6 Engine o algo así que creo que es para controlar y rentabilizar el consumo del equipo según lo que le estés pidiendo.
    ¿Alguien sabe que problema puedo tenter???????

    Equipo:
    Asus P5Q3 DDR3
    Kingston 2x2Gb 1333
    Intel Core 2 Duo E 8200 3.0 Ghz.
    Tarjeta NVidi Gforce 9800 GT
    Tarjeta red Realtek RTL 8168C

    Muchas gracias de antemano a cualquiera que me intente ayudar.

    Un saludo.



  • 1

    @bichonet:

    Vereis me compre antes de verano un ordenador nuevo con una placa asus p5q3…

    ¿Compraste un ordenador nuevo o montaste un ordenador nuevo?, de ser lo segundo ¿que fuente de alimetacion le pusiste?.
    Mira que ya es raro que te salgan malas 2 p5q3 seguidas, espero tu respuesta.

    Salu2.



  • 2

    Me lo montaron en pcbox, elegí los componentes que pensábamos necesitábamos para el trabajo de diseño de mi mujer y luego ellos lo montaron, lo único que hice yo fué meterle el xp y los drivers necesarios.
    La fuente es una Tacens Radix de 720 w, que incluso ellos me proponían una de 500 o 600 pero opté por esta por si acaso.

    Los de PCBox me temo que tienen poca idea de lo que le puede pasar, porque la única solución es cambiar placa.

    Gracias de antemano.

    Un saludo.



  • 3

    Primero que nada ves a las opciones de inicio y recuperacion y deshabilita el reinico automatico, asi podras ver en la pantalla azul (si es que sale) el error que te da y el archivo asociado (un driver una dll…)

    Eso de cargarse dos placas seguidas mosquea mucho, no sera esa torre inadecuada y estara tocando por debajo con la placa en algun punto? (lo he visto pasar en una actualizacion de placa de una tienda), no habra algun problema con la fuente?

    El fallo podria ser de la memoria por ejemplo perfectamente, de hecho no sabeis realmente donde esta el problema, y la placa ya ha sido cambiada y lo mas seguro es que no le pase nada.

    Por descontado que deves de vigilar las temperaturas, y si tienes otras piezas para probar comprueba con otra ram y con otra grafica, tambien deverias de hacer test de estabilidad a la memoria, cpu, etc, con stressprime S&M y otros.

    A ver si puedes comentar las temperaturas, y si te sale algun pantallazo azul lo que pone.

    Salu2.





Has perdido la conexión. Reconectando a Hardlimit.