Problema Red en 1 pc


  • 0

    Hola, tengo un problema que me lleva ya unos dias rompiendome la cabeza; explico la situacion: Tengo 2 pc`s conectados en red a un router-switch, el cual esta conectado al modem ADSL de mi proveedor. Lo curioso es que en 1 pc hay red y acceso a internet, mientras que en el otro aparentemente tambien, en este 2º van los pings al exterior, el sistema operativo reconoce la red tanto local como al exterior… pero resulta que no carga las paginas de ningun modo. Supuestamente lo 1º que se piensa es en el dns.. pero ni aun con esas he conseguido nada. El proveedor es ono. alguien podria darme opiniones? Gracias de antemano 1 saludo!



  • 1

    @samuelsunday:

    Hola, tengo un problema que me lleva ya unos dias rompiendome la cabeza; explico la situacion: Tengo 2 pc`s conectados en red a un router-switch, el cual esta conectado al modem ADSL de mi proveedor. Lo curioso es que en 1 pc hay red y acceso a internet, mientras que en el otro aparentemente tambien, en este 2º van los pings al exterior, el sistema operativo reconoce la red tanto local como al exterior… pero resulta que no carga las paginas de ningun modo. Supuestamente lo 1º que se piensa es en el dns.. pero ni aun con esas he conseguido nada. El proveedor es ono. alguien podria darme opiniones? Gracias de antemano 1 saludo!

    Qué IPs estás usando? ¿A qué te refieres con un router-switch? ¿el modem ADSL no será un cable-modem?



  • 2

    @cobito:

    Qué IPs estás usando? ¿A qué te refieres con un router-switch? ¿el modem ADSL no será un cable-modem?

    Estoy usando IP dinamicas asignadas aleatoriamente, si es un thompson cable modem conectado a esa especie de router-switch ya que el thompson solo puede con 1 pc.



  • 3

    @samuelsunday:

    Estoy usando IP dinamicas asignadas aleatoriamente, si es un thompson cable modem conectado a esa especie de router-switch ya que el thompson solo puede con 1 pc.

    Pero el router-switch que es, un router neutro con un switch o un switch a secas? Si es un router neutro, sería de ayuda que pusieras un esquema de cómo lo tienes conectado todo.



  • 4

    Listo, como muchas veces en la vida, con un formateo se ha solucionado. Se ve que algun proceso o aplicacion me daba problemillas… Gracias





Has perdido la conexión. Reconectando a Hardlimit.