Problemas con placa base ?


  • 0

    Buenas , tengo un PC con Windows 7 32 bits y que esta compuesta de una placa base ASUS P5QL/EPU con un micro Intel Pentium D a 3.0 Ghz y se me reinicia cada "x" tiempo , yo diria que es del ventilador pero no lo tengo claro.

    Le he puesto un programa llamado Open Hardware monitor y la Tº de la placa base la marca constantemente en 31º y la del MICRO la marca entre 44-47º en reposo y a la que le doy algo de caña sube hasta los 50º o 52º.
    Y la tarjeta gráfica una Radeon HD 2600 está constamente en 58º no se mueve de allí.

    Se os ocurre que puede ser o que mirar ? Que compruebo ?

    Gracias,



  • 1

    La verdad, los reinicios se pueden deber a cualquier cosa.

    Para empezar hay que descartar problemas de hardware:
    ¿Al iniciarse emite pitidos? (comprueba si tiene el altavoz de la placa conectado).
    Pasale un test al disco duro para ver su estado, con CrystalDisk Info por ejemplo.
    ¿La tarjeta gráfica está limpia y tiene buenas temperaturas?.
    ¿Que fuente de alimentación tienes? etc..

    Despues, problemas de software, estos son mas complejos, porque una simple incompatibilidad entre dos programas ya puede crear fallos y compflictos.
    Actualiza todos los drivers de los componentes o incluso reinstalalos de nuevo.
    Lo más recomendable es reinstalar todo para tener un equipo limpio, pero claro es un palo…

    Un saludo



  • 2

    Gracias por tu respuesta , te respondo en negrita.

    @Nemo:

    La verdad, los reinicios se pueden deber a cualquier cosa.

    Para empezar hay que descartar problemas de hardware:
    ¿Al iniciarse emite pitidos? (comprueba si tiene el altavoz de la placa conectado).
    No , cuando se reinicia hace un "pitido" como el que hace cuando se inicia y sigue cargando el windows.

    Pasale un test al disco duro para ver su estado, con CrystalDisk Info por ejemplo.
    Adjunto una gráfica

    ¿La tarjeta gráfica está limpia y tiene buenas temperaturas?.
    Si , es una Ati HD 2600 y cuando encendí el pc estava a 58º y después de 4 horas encendido ahora mismo esta a 60º , sobre que temperatura deberia de estar la gráfica ???

    ¿Que fuente de alimentación tienes? etc..
    El pc solo tiene placa base , un lector DVD y la fuente creo que es una genérica de 230W creo… de las normales de 40€

    Despues, problemas de software, estos son mas complejos, porque una simple incompatibilidad entre dos programas ya puede crear fallos y compflictos.
    Actualiza todos los drivers de los componentes o incluso reinstalalos de nuevo.
    Lo más recomendable es reinstalar todo para tener un equipo limpio, pero claro es un palo…
    El windows7 esta limpio de hace 2 semanas , instalé windows7 con office 2007 y actualizé los drivers con Drivers Genius Profesional , así que descarto windows (además con el windows XP que tenia también lo hacia , de hecho lo formatée y puse win7 pensando que seria eso.
    Un saludo



  • 3

    Dices que ya te lo hacía con Windows XP, eso casi descarta el software.
    ¿ Alguna situación particular antes de cada reinicio?. Se te reinicia jugando, cuando lleva mucho rato encendido, con muchos programas abiertos…
    Entiende que debes dar pistas...;D;D
    Examina cuidadosamente la placa por si tuviera algún condensador hinchado, comprueba en la BIOS los voltajes y latencias de las RAM y confirmarlo con el CPU-Z.

    Un saludo



  • 4

    Pues es el PC de mi padre y no , no juega , solo lo usa para mirar internet y hacer algun que otro "word" y "excel".
    Ahora mismo llevo trasteando con el unas 4h y no se me ha reiniciado. Además ahora acabo de hacer le un memtest y 100% Ok , 0 errores así que no parece ram.

    Gracias,



  • 5

    A mi se me ocurre que esa fuente de alimentación genérica puede estar fallando…
    Sería recomendable que midieses el voltaje que entrega en cada línea con un polímetro.

    Saludos



  • 6

    @Sylver:

    A mi se me ocurre que esa fuente de alimentación genérica puede estar fallando…
    Sería recomendable que midieses el voltaje que entrega en cada línea con un polímetro.

    Saludos

    Buenas esto de un polímetro es lo que vulgarmente llamamos al "tester" no tengo ninguno pero supongo que podria conseguirlo en el trabajo , y luego que se trata de ponerle desde que Origen-destino ? Desde las puntas de la alimentación que sale de la propia fuente hasta donde ?

    Gracias,



  • 7

    Aunque no estaría mal que miraras los voltajes de la fuente,no se si arrojaría luz sobre el problema ,si la fuente da picos o bajones de tensión.
    Lo ideal sería que probaras unos dias con otra fuente e hicieras pruebas usando el pc de forma intensiva.
    Un saludo.



  • 8

    @Nemo:

    Aunque no estaría mal que miraras los voltajes de la fuente,no se si arrojaría luz sobre el problema ,si la fuente da picos o bajones de tensión.
    Lo ideal sería que probaras unos dias con otra fuente e hicieras pruebas usando el pc de forma intensiva.
    Un saludo.

    +1

    Y el polímetro se usa poniendo los extremos en los cables que suministran la corriente de cada línea, depende de los colores que estos tengan, pero por ejemplo en una fuente genérica lo normal es uno en el cable negro y el otro en cualquiera de los otros cables que lo acompañen (rojo, blanco…) el que te de el valor más aproximado al de la línea es el correcto (+12V, +5V...)

    Saludos



  • 9

    con un tester seguramente tendrias los voltajes que da la fuente normalmente, pero aun asi podria tenre picos muy de vez en cuando. como te han dicho, lo mejor es que pruebes con otra fuente, las genericas suelen dar bastantes problemas





Has perdido la conexión. Reconectando a Hardlimit.