Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Ayuda overcloking p5ld2-x/1333 con intel core 2 duo e6550



  • Tengo un problema, al intentar aumentar el parametro para el overclock si lo pongo por encima de 354 me tira un error y no se me inicia, tengo la ultima bios, aqui dejo todos los componentes:

    Placa base: p5ld2x/1333
    CPU: Intel core 2 duo 6550e 2,33Ghz (solo he logrado subirlo hasta 2,49Ghz)
    Grafica: Nvidia GeForce GT440
    HDD: Sata 250gb
    RAM: 2 unidades de 2gb cada una kingston Frecuencia máximo : ‏333 MHz Ancho de banda : ‏PC2-5300
    S.O.:Win7 x64

    y ahora os dejo las capturas de la bios y todos los errores :ffu:


  • Veteranos HL

    El problema es que tienes una placa cutre que ya va forzada para las frecuencias de serie.

    Editing: No te recomiendo que le das caña pero si vas a seguir intentándolo empieza por poner las memorias al mínimo y bloquea el PCIe a 100MHz.

    Te has pasado mucho con 400MHz de FSB, yo que tú me pillaría una guía e iría poco a poco (a partir de 333 de 5 en 5 por ejemplo).

    Puede que no tengas la opción de cambiar voltajes, suele pasar en gamas bajas. Inspecciona por la BIOS y no toques nada sin tener bien claro lo que modificas.

    Que arranque a 350 no quiere decir que sea estable, debes pasar Prime95 test Small toda la noche y mirar que la temperatura máxima no pase de 60-65º, puedes usar CoreTemp para monitorizar temperaturas.

    ¿Qué fuente y refrigeración (disipador, torre, ventiladores…) tienes?



  • Nada, lo he puesto a 355 con las memorias al minimo y ocurre lo mismo de antes.
    Y es estable a 354, lo tengo comprobado.


  • Veteranos HL

    ¿Comprobado significa haber pasado varias horas de test de estrés con temperatura máxima de 65º o inferior?



  • Significa que lleva unas 2 semanas asi y juego al bf3 y lo dejo descargando algunas noches xD
    con temperatura de 50


  • Veteranos HL

    Pues pasa test de estrés como te recomienda Obione sin dejar de mirar la temperatura en todo momento, porque luego si peta dirás: Andá… ¿esto por qué ha ocurrido? Si yo había "comprobado" que iba perfectamente y que era estable... ¿qué ha podido pasar?
    El error es probable que sea cosa del voltaje, así que de nuevo, haz caso a Obione y revisa la BIOS para encontrar los parámetros necesarios para modificarlo, si no los tiene, seguramente ahí te hayas quedado.

    Saludos



  • vale, gracias a los dos por ayudarme
    :osvaisacagar::alone::fuckyea::wall:¬¬:facepalm::ffu::ugly::troll::mad::llorar:;D:frio:<:(🍺:eoh::fumeta::love::mudo::resaca:👧


Accede para responder