¿Problema? P8Z77-V DELUXE


  • 0

    Antes de nada decir hola a todo el mundo de este foro, me e registrado hoy para ver si me podéis ayudar. Antes de comentar el problema voy hacer una descripción de mi PC:

    Placa Base: P8z77-V Deluxe
    Micro: I7 3770k
    Memorias: G.Skill Sniper DDR3 1866 PC3-14900 8GB 2x4GB CL9
    Grafica: GTX 570 OC
    Refrigeración liquida: Thermaltake Bigwater 760 Plus
    Fuente de alimentación: Corsair GS800 800W Gaming Series
    el resto no creo que haga falta y ahora el problema:
    Creo que tengo un problema ya que la temperatura de la CPU baja y sube sin sentido ninguno, os dejo una captura de asus pc pobre para que veáis lo que digo.
    Me explico, Temperaturas en reposo es de 31 grados, Abro Premi95 y pongo la CPU en carga y la temperatura asciende instantáneamente asta los 53 grados y luego en unos 2 segundos se baja hasta 43 y se estabiliza en 45. Y aquí esta la gracia y lo que mas me mosca me tiene al dejar la de estresar la CPU esta me baja la temperatura a 20 grados y luego se va subiendo asta volver a estabilizarse en unos en unos 37 que con el tiempo de estar en reposo vuelve a los 31 grados iniciales.

    Que opináis es normal esto o debería de hacer algo con la placa, pienso que es la placa ya que esto me lo a hecho con 2 procesadores distintos 2700k y ahora 3770k
    attachment_t_64938_0_test.jpg



  • 1

    Lo primero, Bienvenido al foro :sisi:

    Y ahora al grano :D

    El Bigwater 760 no es nada del otro mundo, así que tus temperaturas son aceptables, pero con algo de OC, dejarían de serlo <:(

    Sobre el PC Probe, comprueba si te muestra la temperatura instantánea, y cada cuanto tiempo hace la lectura, porque seguramente se puede configurar el intervarlo entre lecturas, y el tipo de información que muestra la gráfica ( lectura directa, medias de varios núcleos, etc … ).

    Dicho esto, yo usaría el Real Temp.

    Salu2!



  • 2

    Los intervalos de lecturas para probar este problema lo tengo cada segundo. Suponiendo que la refrigeración sea malisima sigo sin entender esa bajada de temperatura al dejar de estresar la CPU. Entonces mi pregunta es si es normal esa oscilación al cargar y dejar en reposo la CPU, pongo a continuación los valores que me da esas lecturas si activo y desactivo preme95:

    En carga–---57 en reposo-----18
    En carga-----61 en reposo-----21
    En carga-----63 en reposo-----20

    Y así me puedo tirar todo el día las temperaturas que muestro son picos que me muestra el asus probe en unos 2 segundos que es lo que tardo en activar y desactivar prime95. Y otra cosa si me dices que asus probe se basa en la temperatura de los núcleos sigo sin entender esa bajada tan drástica que ni siquiera el núcleo mas bajo en temperatura no llega a 20 o 18 es mas se bajan a 32 y con el tiempo se estabiliza en 25 mas o menos.

    y para medir la temperatura si que uso el realtemp desde que tengo el PC.

    Otra cosa si no me equivoco estamos hablando de que la temperatura que no me va bien es la Tclase



  • 3

    Hay que tener en cuenta, que no debes utilizar más de un programa de monitorización de temperaturas a la vez, porque puede dar lecturas erróneas.

    Con el Real Temp, tienes lecturas de cada núcleo, que son más reales pero también varían de forma más drástica, además de poder tener varios grados de diferencia entre ellos, que pueden llamar a engaño, si los analizas por separado.

    Sobre el PC Probe, no tengo claro si muestra la temperatura de cada núcleo, una media de ellos, o de alguna sonda de la placa, y personalmente no lo usaría como una referencia fiable.

    Sobre lo que llamas "T clase", ¿ no querrás decir T Case ?, que es la temperatura máxima del procesador antes de apagarse.

    Salu2!

    PD: cuando das temperaturas, es recomendable aportar además la temperatura ambiente.



  • 4

    Gracias por tu respuesta are unas pruebas con lo que me as dicho, ya que no sabia que al utilizar varios programas puede causar conflicto entre ellos.

    Y si respecto a lo de "T clase" me refiero a "T case" fallo mio, ya que creo que es lo que marca Asus probe y no mide correcto puesto que me a dado un pico de 72 grados esta tarde. Sabiendo que en la pagina de Intel la temperatura de este micro (i7 3770K) es de 67.4 grados.

    Las lecturas yo me fijo en las del Real Temp y ya puesto pongo aquí el resultado que e conseguido esta tarde:

    4.5 Ghz a 1.25 Vcore en manual, temperatura 80 grados núcleo mas caliente y 78 grados el mas frió con 26 grados ambiente. Estresado con linx por 30 minutos. ¿Que opinas?



  • 5

    Con esa RL tan sencilla, no deberías hacer OC :sadgirl:

    Pasar de 65ºC aunque sea en un pico, es que la refrigeración se debe mejorar.

    Ponte al menos un Corsair Hydro H80i, H100i, NZXT Kraken X40 ó X60, o un kit de Swiftech.

    Salu2!



  • 6

    Y como otra opción podria mejorar esta supongo que para eso es modular?



  • 7

    Puedes poner otro radiador, pero creo que es mejor opción pasar de Thermaltake.

    Salu2!



  • 8
    ¡Esta publicación está eliminada!


  • 9

    Me tiene ya hasta los …....:wall:

    Esta placa falla mucho con el tema de la monitorizacion, marca falsos voltajes 24v en la linea de 12V si fuera asi todo quemado.

    El otro dia me salto una alarma del vcore 0.000 vamos super económico no consume nada.

    e contrastado con varios programas todos juntos a la vez, por separado de uno en uno, vamos de mil maneras. Pasandon el linx con oc de 3.9 es de decir de casa y a todos les falla algo. me da ami que esta placa la tengo llevar a que la miren por que aun esta en garantía



  • 10

    @Daniel83:

    Me tiene ya hasta los …....:wall:

    Esta placa falla mucho con el tema de la monitorizacion, marca falsos voltajes 24v en la linea de 12V si fuera asi todo quemado.

    El otro dia me salto una alarma del vcore 0.000 vamos super económico no consume nada.

    e contrastado con varios programas todos juntos a la vez, por separado de uno en uno, vamos de mil maneras. Pasandon el linx con oc de 3.9 es de decir de casa y a todos les falla algo. me da ami que esta placa la tengo llevar a que la miren por que aun esta en garantía

    Si te marca mal mandala a garantía,debes mirar en la UEFI, la sección hardware monitor y si marca mal yo desde luego tiraría de garantía que quizá esa placa sea defectuosa y posiblemente se pueda estropear cuando no le quede garantía, yo no esperaría mucho ponte en contacto con el que te la vendio para tramitar la garantía si aun le queda.

    Antes mira si hay alguna actualización de bios
    http://support.asus.com/download.aspx?SLanguage=es-es&m=P8Z77-V%20DELUXE&p=1&s=39&os=30&hashedid=OVCFmLeMZdeMER8x

    la bios ultima es la 2003 quizá con esa te funcione bien.

    saludos





Has perdido la conexión. Reconectando a Hardlimit.