Overclock modo offset dudas??



  • Tengo una duda que me lo vengo trayendo desde tiempo he conseguido un overclock estable a mi procesador en modo offset pero lo que no entiendo es que supuestamente en este modo el voltaje no deberia de ser estatico sino de acuerdo al consumo deberia de ir aplicando los voltajes necesarios para el ahorro de energia sin embargo el mio es estatico cuando lo veo por cpu-z, que configuracion pudiera ser que este mal? o este en auto por eso no funciona de la manera correcta.

    Alguna idea por favor y gracias por vuestra ayuda.

    Saludos


  • Veteranos HL

    Con Asus no sé como va pero unas capturas de BIOS pueden venir bien que cada BIOS tiene sus cosillas.



  • @Obione:

    Con Asus no sé como va pero unas capturas de BIOS pueden venir bien que cada BIOS tiene sus cosillas.

    Gracias por responder , claro subire algunas capturas para mostrar la configuracion que tengo.

    Tengo una mala leche :facepalm: ayer ha llovido en mi pais a relampagos y sin darme cuenta la tv y la pc estaban enchufados luego tras un relampago que ha caido cerca ya no arranca ni si quiera puedo ver el inicio de la board ni nada en la tv me sale que no tiene ninguna señal.

    He probado en conectar el cable hdmi de la tv que tengo y se que no es el problema la tele ni el cable por que funcionan cuando lo pongo en modo tv.

    Respecto a la computadora he quitado la vga y lo he cambiado de ranura y tampoco funciona ,ademas veo que todo funciona normal a simple vista es decir los ventiladores de la tarjeta grafica se mueven , el watercooling enciende y la led de la placa enciende cuando lo prendo sale AA que no se que signifique, tambien he probado en quitar las memorias ram he ir probando de a dos y tampoco funciona.

    Ya no se que probar por lo que creo hare un CMOS para ver si asi inicia, o bien quitar la pila que es lo mas rapido por que a simple vista no encuentro el jumper para hacer el CMOS manualmente.

    Cualquier tipo de ayuda es bienvenida muchas gracias


  • Veteranos HL

    Diría que es fuente pero, también podría ser placa. Lo que ha petado en la TV es el TDT, si no tienes un seguro que lo cubra puedes comprar otro o si tienes un PC conectado una controladora con la que reproducir y grabar, incluso a la vez si compras una con 2 TDTs. Importante que sea HD.



  • De vuelta por aqui al parecer la placa madre esta en corto no estoy muy seguro por que en realidad enciende todo pero no muestra la pantalla, he probado mi fuente en otro gabinete y funciona normalmente es decir queda descartado la posibilidad de que sea la fuente, lo mas probable es que sea la placa base.

    Sera que doy por perdido esta placa? o que puedo hacer para probar antes de comprar otra si es necesario.

    :wall::wall:



  • Que mala pata no…..

    Yo dejaria la placa sola para que haga sus pitidos, e iria añadiendole los componentes uno a uno hasta que deje de pitar, y si la placa sola ya de por si no pita ni da ningun error ya se sabe.

    Primero solo la placa y la fuente
    luego placa fuente y micro
    luego añades la ram
    y por ultimo añades la grafica

    estaria bien saber que significa "AA" en esa placa

    y tambien seria bueno probar la grafica en otro pc. Ni siquiera hace falta tocar drivers, con ver el POST o bios en otro pc con esa grafica suficiente.

    Cogete la lista de mensajes de la bios y arranca la placa sola con la fuente a ver si da un mensaje normal (cpu no presente o algo asi), o que hace....

    Edito:
    Igual seria buena idea plantear tu problema en la seccion de placas base con un titulo acorde.

    Salu2.



  • @defaultuser:

    Que mala pata no…..

    Yo dejaria la placa sola para que haga sus pitidos, e iria añadiendole los componentes uno a uno hasta que deje de pitar, y si la placa sola ya de por si no pita ni da ningun error ya se sabe.

    Primero solo la placa y la fuente
    luego placa fuente y micro
    luego añades la ram
    y por ultimo añades la grafica

    estaria bien saber que significa "AA" en esa placa

    y tambien seria bueno probar la grafica en otro pc. Ni siquiera hace falta tocar drivers, con ver el POST o bios en otro pc con esa grafica suficiente.

    Cogete la lista de mensajes de la bios y arranca la placa sola con la fuente a ver si da un mensaje normal (cpu no presente o algo asi), o que hace....

    Edito:
    Igual seria buena idea plantear tu problema en la seccion de placas base con un titulo acorde.

    Salu2.

    Gracias a todos por responderme la verdad es que la placa ha muerto definitivamente ha tenido un corte y todo gracias al rayo que ha caido y ha fundido tambien ademas mi router y pues nada me toca comprar todo de vuelta.

    Es una verdadera lastima de todas formas gracias a todos voy a estar probando el overclock con la nueva placa el cual estoy viendo y lo mas probable es que compre la ASUS P9X79 o una EVGA x79 no se cual de las podria ser buena.

    Saludos


Accede para responder