Emule y mi problema…


  • 0

    mi problema es el siguiente:

    ya qwe tengo no se qwe puerto cerrado y se me cuelga el edonkey, me sugirieron el emule y al rato de estar descargando me da el siguiente error :

    fwdrv:tdiHookSetCompilationRoutine: Unable to alloca buffer

    esto practicamente significa perder la conexion…

    ¿alguien tiene respuestas?



  • 1

    una preguntilla: que version usas?? a un amigo le paso con la 22a y una mod que le meti. El 22b va sin problemo y no pienso meterle mas mods…

    Prueba y ya nos contaras...

    Saludos Marble_FX



  • 2

    la 22b…. he limitado las conexiones a 40 por e-link y he limitado el total de conexiones a 50 ....no baja na de na, (aunqwe ya sale menos la ventana emergente), despues de unos 20min. se me pone la pantalla a rayas negras... en fin... menos mal qwe tengo vocacion pedigüeña y no dependo del burro(o mula)...

    a todo esto qwe se sabe de cambiar una adsl 256 de telefonica con un router efficient 5600 de multipuesto a monopuesto???????


    tengo dudas, me provocas dudas, soy una duda.



  • 3

    SOLUCION:

    1. cambiar el 5660 de multipuesto a monopuesto…(dejando los puertos abiertos)

    2. abrir los puertos 4661 tcp, 4662 tcp y 4665 udp en modo multipuesto...

    [Yo cambie de modo multipuesto a monopuesto y ahora estoy bajando a 26kB/s… subiendo demasiado ¡! y sin mensajes de error]


    juan palomo, yo me lo guiso yo me lo como…



  • 4

    Cambiar de multipuesto a monopuesto. Hablas de un Router o un Modem normal y corriente. Explicanos un poco todo eso.
    Saludos.



  • 5

    hola. la version 0.22b tiene un bug importante y es que sobrecarga los servidores, ya esta la version 0.22c que soluciona este problema. saludos.



  • 6

    Prueba a instalar la version 0.22c y bueno eso de las rayas negras etc… no creo que sea problemas de puertos cerrados ni multi o monopuesto.



  • 7

    hablaba de un router…



  • 8

    pues momentaneamente solucione aqwello qwe creia qwe impedia mantener la conexion (los puertos), luego le eche la culpa a la version del emule y ahora….

    ahora (porqwe en todo el finde no he bajao 5mb), la culpa la tiene o el windows Me o la memoria, (512mb 333 DDR Sammsung)...

    en fin.





Has perdido la conexión. Reconectando a Hardlimit.