A7V333 y Mother Board Monitor


  • 0

    Os pongo en situacion…

    Placa Base: Asus A7V333
    Micro: 1800+ @ 2000+ (133 x 12'5)
    Disipador: SLK800, con una capa fina de artic silver 3
    Ventilador: Papst (40 CFM si mal no recuerdo)

    Además, como nota importante, hay en el lateral de la caja un jamicon de 12 cm a 7V enchufando aire justo encima del ventilador del micro. Temperatura en la habitacion: 24 - 25 grados, medido con un termometro digital externo :D

    La cuestion es la temperatura del micro. Configuro el MBM segun la tabla de la web del programa(esta tabla).

    La de "Case Temp" que supongo que es la del interior de la caja o del chipset, me parece normal, unos 31 - 32 grados la mayor parte del tiempo.

    El problema está en la temperatura del micro. Segun esa tabla, dos sensores (Asus 2 & Asus 4) se pueden seleccionar para saber la temperatura del micro.
    Si selecciono Asus 2, la temperatura que marca es de 38 IDLE y 42 con el UD Agent (programita de ayuda contra el cancer que pone el micro al 100%).
    Si selecciono Asus 4, la temperatura que marca es de 49 IDLE y 52 con el UD Agent.

    Los que teneis esta placa y usais MBM, cual de los dos sensores teneis seleccionado? Que os parece el asunto? La verdad es que por el buen disipador y la buena refrigeracion me suena mas "normal" la primera (38 - 42 grados), pero…. no se.

    Toco con la yema del dedo la base de cobre del disipador y parece frio, casi ni templado. Creo que el disipador esta bien asentado, nada de mal contacto.

    A ver que opcion teneis seleccionada, comentadme algo :)



  • 1

    Mira la bios, o sino instala el sandra y mira la temperatura.

    Un saludo.



  • 2

    El sandra me dice 41 grados: El sandra esta de acuerdo con el sensor 2.

    Reinicio, entro en la BIOS, miro la temperatura rapidamente y me marca 49 grados: la BIOS esta de acuerdo con el sensor 4.

    Esto es un cachondeo :rolleyes:



  • 3

    He probado otro programa: SpeedFan tambien me dice 41º :rolleyes:



  • 4

    Pues pueden ser cosas:
    1.- Papa Noel te ha instalado un segundo micro con un ventilador/disipador muy malo.
    2.- La bios y el sandra miden 2 cosas distintas.

    Me inclino más por lo segundo, ;) no se si será que uno mide el diodo interno del Xp, y otro el core.

    Un saludo.



  • 5

    El sensor 2 es el del socket y el sensor 4 es el del diodo interno de los XP´s. La temperatura fiable es la del diodo. De hecho, yo al poner rl me bajó muchísimo la temperatura del diodo y la del socket me aumentó, ya que no había flujo de aire que incidiera sobre el sensor.



  • 6

    pos nada, pondre el Asus 4 como sensor del micro :)

    En tal caso, que tal son 48 - 49 grados de IDLE con ese disipador? la verdad es ke no me cuadra, antes con el Taisol tenia casi lo mismo :rolleyes:



  • 7

    Tal como te dijo JL 2 socket, 4 diodo, verifica la versión del bios, ya que los anteriores al 1011 miden mal.
    S@lu2





Has perdido la conexión. Reconectando a Hardlimit.