Montage preliminar


  • 0

    Este es el montage de mi R-L, ha cambiado un poco, pq ahora le he puesto una entrada mas al deposito para el llenado, y he sujetado el deposito a la caja, ademas de cambiar el papst por un jamicom,q hace mas ruido, pero mueve mucho mas de aire, me falta probar mas las temp, pero por ahora un axia 1200 @ 1300 en asus a7v a 1.90 v esta en idle a 39º, lo q mas ruido hace es el hdd.

    Esta tarde subo las fotos a la web: http://ttt.inf.upv.es/~ivpepar/EVOLUCION.html
    attachment_t_9037_0_mont_lat.jpg



  • 1

    desde luego la instalacion parecce muy limpia



  • 2

    Ya me gustaría a mi tenerlo como tu :) Muy limpio.

    A ver si pongoi una de mi cutre RL :/



  • 3

    koton , no hay duda de que la instalacion es muy limpia. Pero los resulatados que te da… nose , yo tengo un Thunderbird 1200@1350 , 1.81 de core en una Abit kt7a-Raid , con refrigeracion por aire , y en idle esta entre los 40º-42º. Yo tengo mas ruido , pero nose.....



  • 4

    Ya, dentro de poco me pondre(espero q funcione) una placa como la tuya.

    A mi con un TT superorb (doble ventilador) se me ponia perfectamente a mas de 55º sin mucha faena y con un ruido de helicoptero importante. Ahora me va mucho mejor, y ademas, para poner el mod de voltaje a 2.xx voltios es imprescindible agua, si no estas perdido, cuando me ponga la abit ya te comentare, por cierto, has probado el raid???? quiero ponerle el SO en el raid (stripping)



  • 5

    Yo de didipador tengo un taisol y me va muy bien.
    No, lo del raid no lo he probado , pero precidamente estoy puesto en ello para ver como lo hago sin tener problemas , tengo abierta una rama en la seccion de dispositivos de almacenamiento echate una ojeada.
    A mi esta placa me va perfecta , nunca me a dado ningun problema.
    Ya , para cuando lo quiera subir de verdad se que tengo que ponerme algo mejor de refrigeracion, ahora es 1200@1350 :)
    Bueno pues haber que tal te va con la abit.





Has perdido la conexión. Reconectando a Hardlimit.