¿placa base poseida?


  • 0

    Hola a todos y feliz navidad.

    Pues vereis tengo un equipo con una
    A7m266-d,
    un ata de 36 g
    1 g de ddr
    y la ati 8800 gl fire

    Pues el hijo de puta se bloquea,,,,,,no se por que le he puesto
    todo tipo de controladores, le he quitado zocalos de ram,,,a ver si era por eso y na de na, vamo ni puta idea,,,espero que alguno de los mucho cerebros de aqui me resuelva el acertijo.
    Se queda pasmado cuando utilizo aplicaciones como el photoshop, 3d max, corel, etc
    Al principio creia que era por temperatura, pero lo hace en frio y todo, por si acaso ya tiene nueva torre y mas ventilada.

    Saludos



  • 1

    Bueno no dices mucho mas de tu equipo ni de los motivos de los bloqueos pero quizas podria ser por causa de la fuente de alimentacion que se te quede pequeña, dices que se te bloquea cuando le pides mucha chicha al micro, tal vez sea porque en esos momentos cuando el micro necesita mas alimentacion tu fuente no puede con el.

    Lo de la temperatura en principio lo descarto ya que aseguras que tienes una torre bien ventilada, de todas formas deberias comprobar las temperaturas con algun programilla de monitorizacion de temps.



  • 2

    Prueba con el mbm y que te diga como va la linea de 5v, si al usar ese tipo de programas te baja mucho es la fuente.



  • 3

    El problema es que es ese,,,,,se bloquea en caliente y en frio, se queda patidifuso, en varias aplicaciones cuando le pido chichi.
    Lo proximo sera formatear por segunda vez a ver que pasa.
    ¿Cual seria la temperatura mas o menos ideal?
    ¿la fuente es de 300w,,,,,le meto mas?
    Me currare algunas imajenes pa que le echeis un viztazo,,,,

    Saludos



  • 4

    Ideal… por ejemplo 0º (ni frío ni calor, jeje...)

    La temperatura, cuanto más baja mejor, con métodos "normales" no bajarás de la ambiente así que no hay cuidado. Las temperaturas peligrosas empiezan a partir de 70º o así, ahí te pueden dar cuelgues y cosas raras. Aunque es muy recomendable que la temperatura sea menor para alargar la vida util del ordenador.

    Para saber si la fuente de alimentación es sufiente haz lo que te he dicho, prueba un programa que le exiga mucho a la cpu, por ejemplo el cpuburn, o el sandra. Ten activado el mbm, y a la vista el marcador de los 5v y la temperatura. Si ves que la temperatura sube mucho será eso lo que hace que se cuelgue, si es el indicador de los 5v el que baja demasiado, por ejemplo 4.8 o menos, es la fuente de alimentación, que le falta chicha.



  • 5

    El problema es que es ese,,,,,se bloquea en caliente y en frio

    No sera que cuando llegas a windows ia esta mas caliente de lo que te imaginas? Cuando hace que te ocurre? A partir de que cambio (placa base etc..) te ha ocurrido esto? O compraste el pc entero y ya te a pasado siempre… :?



  • 6

    El ordenador es paracticamente nuevo, asi que el mosqueo es grande, un tecnico, el que lo monto mas concretamente, dice que lo que tiene es una incompatibilidad con algun programa, lo cual me estraña por que es con todos.
    El pc que lo monto la empresa del tecnico manazas, yo elegi simplamente las piezas.
    Puedes tener razon krampak, en lo de la temperatura, en el programa que viene con la asus marca 45 los micros y 23 la ram.
    Me he vajado ya los programas esos pero como coño interpreto los datos,,,,,no se, no tengo ni pajotera idea, yo solo se de aplicaciones de diseño,,,,,ya,,,ya es triste,,,jejejeje,,,hay que dar de comer a la peña.
    Pero con tus instrucciones monxp ma quedao claro a ver que saco,,,,,,

    Muchas gracias por soportar a un paleto en esto de los programas raros,,,,,,

    Saludos



  • 7

    45º para el procesador no es mucho, no te preocupes. La temperatura que dices que es de la RAM, no será la temperatura en el interior de la caja??? Supongo que si, y también es una buena temperatura.

    En el programa que te viene con la asus no te dice los voltajes que te da??? Cosas como +12v, -5v y así???



  • 8

    Si, si que me da esos valores,,,pero ni se inmutan, he vigilado el valor de +5v y el hijoputa se mantiene en 5,08, para provarlo lo he puteado con el hot cpu tester. En el valor +3v es mas variable.
    Si para provarlo le meto el sandra,,,,donde de todos los iconos que tiene esto le tengo que picar.

    Saludos





Has perdido la conexión. Reconectando a Hardlimit.