Micro a 96º, es posible???



  • Hola a todos, os cuento, mi caja consta de 2 fuentes, una ATX para la placa, hd´s, cd-rom …...... y otra q es AT y la tengo pa los ventiladores y lo que se presente :), el caso es que tenia el ventilador del disipador conectao a la fuente AT, esta no se conecta a la vez que la ATX, o sea, primero le doy a la ATX y seguidamente a la AT pa q ponga en marcha los ventiladores, total que hasta ayer nunca he tenido ningun percance, pq en el caso de que algun dia se me olvidara poner la AT el pc no llega a arrancar pq la disquetera tb esta conecta, con lo cual se quedaria parao.

    Bueno, la cuestion es que no se que cojones hice y en que estaria pensando que creia q el pc estaba apagao y apague la fuente AT( la que alimenta los ventiladores entre ellos el del micro) y me fui a comer, despues volvi y le di al arranque y me fijo en las temperaturas que salen en el post y :o :o :o veo que pone 96º !!!!!!!!!!!! como pùede ser esto si en la bios le tengo puesto que se apague a 65º :confused: :confused: :confused: como a podido llegar a esa temperatura. total q lo dejo 2 minutos vuelvo a arrancar y estaba por unos 50º, o sea, q no es q le diera un chungo al sensor y lo mas seguro es que hiciera lo de apagar la at pensando q estaba el pc apagao:rabieta: :rabieta:

    Parece ser que el micro esta bien, no hace cosas raras, no se cuelga, los juegos rulan a la perfeccion..... lo que no entiendo es como pudo llegar a esa temperatura si deberia haberse apagao a 65º :confused: y fijo que esa opcion funciona bien pq una vez si que se me apago. El micro es un AMD XP2000 Tbred A , en fin, es posible esto??


  • Veteranos HL

    Teroicamente no … ya que el maximo de Temperatura que aguanta ese micro creo recordar que era de 75 grados (por datos de fabricante) ... pero yo he visto cosas parecidas ...

    Es posible que se le haya ido la olla al sensor antes de que esa temperatura sea real ...
    Es mi opinión :)



  • teoricamente los micros amd athlon xp trabajan pefectamente hasta los 75 º como dice el colega pero al llegar a 90 puede fundirse perfectamente asi que no creo que la lectura del sensor fura de fiar . por otro lado sin ventilador encendido me parece que bajar de 92 a 50 º en solo dos minutos y sin ningun tipo de corriente de aire es bastante dificil por tanto solucion . el sensor erro en su lectura o elprograma que utilizas .



  • Los AMD son mas duros de lo que parece, al menos los vetustos thunderbird (en mi experiencia).

    El segundo Athlon que monté fue un thunder 800, y no se como me las apañé que puse el disipador de forma que no hacia contacto con el core del micro. Al encenderlo se bloqueaba al arrancar, y cuando echo mano me meto en la bios y veo que pone 115 grados !!!!!!!!!

    Apagúe, deje que se enfriara, puse bien el disipador, y todo perfecto.



  • hmbre, los xp no se, pero los thunderbird tenian la temp die en 95 o 90 grados dependiendo del modelo, claro que las mediciones de la placa no tienen porque ser exactas y mas cuando sube tanto la temp que se pueden quedar tontas, pero yo fui a reparar un equipo por que se colgaba y estaba el duron 800 a 112º (y todavia funciona mas o menos, se cuelga si le pides mucho pero si no perfect)


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.