Pintando los L7


  • 0

    Buenas gente:

    Vereis, tengo un Athlon 850 @ 1001 (7x143) a 43º en full, bien no? El problema es q ni consigo darle mas FSB ni mas multiplicador (cuando el suyo es 8,5x100) asi q no creo que se trate de estar bloqueado, ya que solo pasa a esta velocidad de bus (con el bus a 100 solo me deja hasta 9 o 9,5 no recuerdo)

    Me ha comentado un amigo q para darle mas FSB podria poner el micro a 133 por defecto pintando los L7. Vale esto la pena? Se os ocurre alguna otra solucion?

    Gracias y un saludo



  • 1

    No hagas caso de mi respuesta, pero pintando los L7 yo diria que se cambia el voltaje y no el fsb… alguien lo confirma?



  • 2

    Tomar para q veais unas gafas!!!!!

    http://www.ocinside.de/index_e.html



  • 3

    Koton, no capto la idea de tu mensaje… que quieres decir? q los L7 no hacen nada?

    Por cierto Spliter, supongo q ese athlon es T-bird no?



  • 4

    NOOOOOOOOOO
    q en esa pagina hay una guia de para q sirven todos los Lx, y puedes codificarte tu el micro a la frecuancia y voltage q quieras

    HAy dos, una para xp, y otra para duron thunderbird…....



  • 5

    Pues no se si es T-Bird o no. Es un socket-A y ahora no puedo mirar el modelo ni el stepping.

    De todos modos no entiendo el post de koton asi q si se explica mejor.

    Alguna idea mas?

    Saludos



  • 6

    entra en www.ocinside.de
    en el apartado de worshop
    y vera algo asi como "guia interactiva de pintado de …"
    hay una para xp y otra para el tb normal, veras para q sirve cada puente.......



  • 7

    Gracias, ya lo veo. De todos modos, mi pregunta no iba por ahi (a lo mejor me explique mal). Me referia a que si mi micro (que es a 100) lo ponia con los puentes a 133 se comporta como un micro a 133 o sigue siendo uno a 100?

    Gracias



  • 8

    supongo q se overclockearia, si es un 850, pues divide entre 133 y le pones ese multiplicador (6.5 +- )y…..........creo q funcionaria.

    Iria a 133 de bus, y no creo q tengas ningun problema, al menos eso creo.......



  • 9

    Koton ya lo habia visto eso, y mirandolo te he dicho que alli no sale nada de L7 no?
    Spliter si te cuidas de desbloquearlo y bajar el multiplicador si podras, sino dudo que aguante a 8,5x133.



  • 10

    pero si lo del FSB esta ya superao, yo lo q queria saber era so, si estaria OC poniendolo a 133… Ahora mismo lo tengo a 143 FSB y a 7 el mult. Lo curioso es q el mult lo tengo desbloqueado, pero aun asi, con el FSB a 133 o mas no me deja mas de 7 (yo queria 7,5x143....)

    He subido hasta 1,85 el voltaje para tener 7x143 y es estable... Si pongo mas volt subira el mult? no se si sera mucha leña...

    salu2



  • 11

    No creo que puedas subir mas el voltaje, no? O has hecho una modificacion a la placa? De todas formas de 850@1000 empieza a estar bien teniendo en cuenta que los primeros T-birds no eran maravillas (quizas la unica fue el 1000 axiar). Una cosa.. no hablas de las temperaturas, que temps tienes?



  • 12

    krampak, entra donde dije antes y cambia el voltaje, veras como cambian los L7, por lo tanto son para el voltaje….....



  • 13

    Que raro a mi me cambian los L11…....... es que solo encuentro el del XP, no se onde ta el de T.birds and durons q dices :p

    PD: Ahora lo he encontrado, sorry por el malentendido :D



  • 14

    Temperaturas:

    41 IDLE
    46 FULL (1 Hora y pico con CPU BURN, 43 si es poco tiempo)
    El mayor problema q tengo es la temperatura de la torre q es altisima pues no la tengo ventilada y a penas esta 3 grados por debajo de la temp del micro, asi q la tengo abierta, pero ni con esas…

    Cierto, acabo de comprobar q la placa no me deja mas voltaje :(

    Entonces me planto o q?

    Ah, y gracias a los 2, krampak y koton.



  • 15

    Prueba a suvirlo mas, aun puede dar un poco con ese voltaje, ten en cuenta el fsb y la memoria usada.





Has perdido la conexión. Reconectando a Hardlimit.