Conexion wanadoo adsl


  • 0

    hola me remito a vosotros haber si me podeis dar una solucion a mi problema, q consiste enque cada vez q me conecto a internet se me corta el modem cada dos por tres, y claro asi no puedo navegar. he ido personalmente a las oficinas de wanadoo pero no me han hecho ni caso, he mandado un fax y me han dado una solucion q tampoco se me arregla y es reinstalar en controlador tcp/ip, tambien llamo por telefono y no me lo cogen asiq estoy desesperado y no se que hacer. muchas gracias a todos y espero q me deis una buena solucion, un saludo



  • 1

    Que tal chaval???:D :D

    Bueno, chicos, este es un coleguita mio que le está dando por saco bastante el acceso a internet. Yo no se de que puede ser. Parece que todas las conexiones y todos los cables están en buen estado, pero se le cae la conexión continuamente.

    Le dije que lo posteara por aqui que hay muchas maquinas y seguro que le podian ayudar, asique ahora no me dejeis mal eh¡¡¡¡¡¡¡¡ :p

    PD: Hubiera sido mejor ponerlo en el apartado de redes, pero bueno, si ven que aqui no pega ya lo moverá un moderador.



  • 2

    Pues yo ante la mierda de servicio que te dan y la poquisima ayuda que te brindan los de wanadoo, hago un escrito alegando que por estos motivos exiges la baja inmediata de wanadoo… Asi o se ponen las pilas y te lo solucionan o te puedes cambiar de ADSL por otra mejor.



  • 3

    Pues no se que decirte… yo tengo wanadoo hace mas de 2 años y me va muy bien.

    Ningun corte, un buen ping y la tasa de transferencia es la normal...

    :confused:

    si el nivel de ATM y todas esas vainas estan bien, has probado con otro modem??? lo digo por que lo mismo ese esta cascado o algo asi?

    no se :nono: :nono:

    salu2



  • 4

    Vayamos por partes, supongo que tienes un modem USB. Yo tengo wanadoo ADSL, pero con router, pero a ver si te sirve algo de lo que te digo. Tuve 2 problemas, el primero era que el router se bloqueaba, la única forma de arreglarlo era reiniciandolo y esperando un rato. Por lo que me dijo el "técnico" eso le pasaba a ese router y a algunos modem usb. Y la única forma de arreglarlo era cambiarlo por otro de otra marca y modelo. Ahora tengo el 3com 812 y ya no tengo problemas.

    El segundo era que la centralita a la que estoy conectado era un poco chapucera y se producían errores con facilidad. Lo que hay que hacer es cambiarte tu enchufe en la centralita. Es una tontería, es desenchufar y enchufar, pero para conseguir hacer eso, o tienes un colega que trabaje alli o lo tiene que ordenar Wanadoo, así que lo tienes chungo.

    De todas maneras la única forma de arreglarlo es poniéndote bruto con Wanadoo, o les dices que no te están prestando el servicio establecido y que vas a dejar de pagarles. O les dices que te arreglen esto enseguida o te das de baja… Son varias las opciones, lo que no puedes hacer es quedarte esperando a que venga el "tecnico", porque entonces no harán nada.

    Se me ocurre, como posibilidad muy remota, que te falle la tarjeta de red, prueba con otra a ver que tal. Pero estoy casi seguro de que no es eso. Siento decirte que no puedes hacer nada.



  • 5

    gracias a todos por vuestras sugerencias, pero de momento voy a esperar para ponerme bruto con wanadoo pq de momento parece q me vuelve a ir debuti, asiq de momento esperare pero a la mas minima les llamo y les digo q o me solucionan esto o me doy de baja, de nuevo gracias a todos.





Has perdido la conexión. Reconectando a Hardlimit.