Me Caguen En Asus A7n8x


  • 0

    placa recien comprada y montada..arranca perfectamente…voy a la bios hago unos cambios y ya no vuelve a arracar....BIOS CORRUPTA VERDAD??? joderrrrrrrrrrrrrrrrrrrrrrrrrrr esto es penoso.

    e probado lo del disquete y el duron y NADA!!

    otra solucion?



  • 1

    Aparte de borrar la EPROM quitando el jumper, sólo te queda contactar con otro usuario de esa placa y programarla en caliente, o encontrar una tienda que tengan para hacerlo

    Suerte… y cuidado con Asus para la próxima



  • 2

    caguen la ostia! no hay nadie cercano que la tenga asique a descambiarla….

    habrá sido por...cambiar fsb de 133 a 166 y tambien varios parametros y todo esto de una vez..lo deberia de haber echo poco a poco.



  • 3

    pero esa placa es actual? teóricamente, ese fallo se solventaba con la versión del nforce2 que soporta bus a 200 oficial. Vamos, q ese fallo daba antes, pero ahora es algo normal



  • 4

    habrá sido por…cambiar fsb de 133 a 166 y tambien varios parametros y todo esto de una vez..lo deberia de haber echo poco a poco.

    Has dado en el clavo.

    En mi experiencia con las bios a partir de la 1.0.5 se soluciona el problema, al menos yo he trasteado muchisimo con las 1.0.6 y 1.0.7 y perfecto, sin embargo con la 1.0.3 de fábrica petaba con solo mirarla. (y hablo de las rev. 2.0)



  • 5

    Pues sera eso porque yo me acabo de pillar una deluxe 2.0 y llevaba la 1.07 y le he echo de todo, jasss
    un poco mas y me la cargo, porque he ido a desactivar el sata y me he equivocado y lo que he hecho es
    resetear la bios y encender el pc(los jumpers estan muy cerca y a oscuras, pues..), pero nada todo bien,..por cierto tasadar a cual fsb has llegado.



  • 6

    Pues sera eso porque yo me acabo de pillar una deluxe 2.0 y llevaba la 1.07 y le he echo de todo, jasss

    Jaajaja, ke wenooo xD

    En cuando al bus, soy la verguenza de los overclockers xDD. sólo 210 mhz, aunque he arrancado a 210, pero no es estable.

    Se podría hacer mucho más, pero influye la fuente, que es una mierda, a ver si me pillo una mejor. Cuando probé una levicom llegaba a 220, pero por lo que me costó los voltajes no me gustaban nada, así que tengo que pillar una antec trueblue o similar. También debe influir el micro, que es bus de 133, a ver si le pongo el hilito de cobre y lo paso a 166 o 200, pero vamos, miedo me da, el follón que tengo que liar pa quitar el micro. xD



  • 7

    pues si que es nueva es una ultra 400 osea que de las ultimas, la bios no me dío tiempo a ver la version..pero vamos que vaya mierda.



  • 8

    Publicado originalmente por Tassadar
    **Jaajaja, ke wenooo xD

    En cuando al bus, soy la verguenza de los overclockers xDD. sólo 210 mhz, aunque he arrancado a 210, pero no es estable.**

    la vergüenza soy yo, q tengo mi 1700+ DUT3C 1466@2133 con 1.6@1.65, con 16x133 pq mi placa (Asus A7S333) , aunke es muy muy estable (por eso me pasé a SiS) no admite divisor para poner el bus a 166, y mi micro no pasa de 40 en full con un Titan con base de cobre estos días. Vamos, q tiene una pinta de que lo estoy desaprovechando bestial. Cuando tenga tiempo le subiré más el vcore y el multi, a ver a cuanto llego.

    Pero vamos, pa vergüenza la mía XDDDDDDD

    si alguien encuentra algún mod para el divisor d mi placa y el bus a 166, le hago un palacio!!!



  • 9

    Joer! ya lo siento lycos me ocurrió hace un mes lo mismo y vaya la gracia q. me hizo, claro q. yo tenía la nforce 2 400 (no la ultra la -x). No me fastidies pagas más que otras de sis748 o kt600 (más modestas) y te ocurre lo de la bios q. se corrompe q. es imperdonable. por cierto Larcos como has subido el voltaje en tu placa? (es la q. tenía yo antes). Salu2!



  • 10

    Publicado originalmente por poto
    por cierto Larcos como has subido el voltaje en tu placa? (es la q. tenía yo antes). Salu2!

    He hecho un pinmod para modificar directamente el vcore q pide el procesador, sacado de www.overclockers.com (creo). Hay un post de Tassadar en el q hace overclock a un duron applebred dnd tb hace lo mismo, búscalo si kieres. Tb he modificado el multiplicador así.

    una cosa, cual es la diferencia entre la -X q tú tienes y las otras versiones de esa placa?



  • 11

    la antigua mía(la -x) tiene nforce 2 400 (no ultra), por lo q. nanai lo del doble canal y tampoco trae sata. Salui2!



  • 12

    Joder, esto de las bios corruptas de las ASUS A7N8X es una plaga. Yo acabo de resucitar una A7N8X Deluxe con una bios nueva que pedi a una tienda de Holanda que te las vende y envia programadas con la bios que les digas. Pero es un palo gordisimo esto de las bios, yo no toquetee nada de otro mundo, (deshabilitar USB's y subir FSB a 133 desde 100) y al carajo la bios.

    Ahora no se que hacer para que esto no me vuelva a ocurrir, porque es un palo, te gastas una pasta en la bios nueva, te quedas sin ordenador una semana minimo y eso con suerte de que no se joda algo mas. Asi que darnos sugerencias para que no se corrompa la bios asi con solo mirarlas….

    Saludos.



  • 13

    Yo estuve leyendo este post antes de pillarme la mia que es una A7VN8X DELUXE/GOLD-UAY, pero cuando me llego, pues joer tengo un XP2000+ que me lo pille precisamente para ahorrarme unas pelillas y subirlo todo lo que pueda y no me pude resistir a trastear la bios hasta dejarlo en un 2600+ que ya va bien sobre todo porque el micro esta a 30 grados.

    Y la verdad es que no he tenido ningun problema, trastee el FSB el Vcore, y otras opciones sin problema.¿?



  • 14

    Si "chascasen" todas las BIOS de todas las A7N8X sería "pa nota"…, digo yo. :D

    Salu2.



  • 15

    rsa, yo tambien le he metido mucha caña con muchos muuuuuuchos cambios pero no de overclocking y hasta que le dio por decir "ahora voy y me chasco" :risitas: todo iba bien. El problema es ese, que igual te tiras haciendo cambios duros un tiempo y no pasa nada y luego un dia vas y cambias la hora en la bios y se te queda frita.

    Al parecer leyendo por ahi es problema de la pila que es una patata, a ver si me pillo una energizer que de realmente 3v y no los 2.7 que me da la que trae la placa.

    Y bueno, lo dicho, si sabeis de mas cosas para intentar que no se vuelva a "freir" las bios estas pues somos todo ojos. :rollani:

    Saludos.



  • 16

    Pues menos mal porque yo ya no toco la bios nunca mas, una vez que tengo una configuracion estable, pues paque, paque…





Has perdido la conexión. Reconectando a Hardlimit.