Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Overcloching Xp 2800+



  • Tengo un XP 2800+ y le he subido el FSB a 185 y a 1,7 de Vcore. Lo q pasa es q al subir fsb a 190 me da fallo en el prime. Probé a subirle el Vcore pero nada. Pienso q puede ser problema de la placa ya q trae un kt400a, pero no se. q os parece¿?
    De la temperatura no creo q sea ya q en idle a 37º y en full a 44º.



  • Hasta cuando le has subido el vcore?



  • creo q ese 2800+ no llegara a 200fsb estable, al menos con un Vcore aceptable para matenerlo permanentemente.

    saludos



  • El micro esta bloqueado, verdad?
    Yo tuve un 2800 tambien y el FSB maximo q pude poner fue 185 MHz. No creo q puedas subir mas aunque subas el VCore con el multiplicador fijo, aunque como bien dices tambien podria ser por la placa. Creo recordar q el tope para las Kt400 esra los 190 MHz de FSB.



  • Yo tb tengo un 2800XP (desblokeado eso si) y el prime me peta hasta por defecto (16612.5) pero lo tengo a 20011 y no se cuelga en juegos ni na y a 47º en full



  • Hombre, yo diria directamente que es por la placa. esos chips no bloquean la frecuencia del pci y el agp. No se como andaran los divisores en tu placa, pero si van las cosas como en la mia, que lleva un kt600, hasta bus 200 no cambia el multiplicador. Total, que igual te esta fastidiando la frecuencia del pci que estas muy alta. Quiza si tienes muchas tarjetas puestas puedas probar a quitarlas, todas si te es posible arrancar el pc sin ellas, y entonces comprobar si es estable o no. Echa un vistazo a ver hasta donde estas llevando la ram, no sea que la estes forzando mas de la cuenta, antes me pasaba eso. Ahora estoy con 180*11.5, pero sacrificando algunos mhz en la ram. a 190 arranco, pero el prime es inestable, creo que son demasiado mhz al micro para su vcore normal, y no puedo cambiar ningun voltaje con mi QDI…

    a ver que nos cuentas, si consigues mas cosas. Suerte



  • Una cosita. Yo tengo una Gigabyte con el KT400 y ahora mismo tengo todo default porque hice alguna prueba y me corrompio el HD o no me encendía la gráfica. Y estoy seguro que es por el tema del AGP,PCI que se me disparan. El micro estoy seguro que aguanta.

    Entonces según entiendo, si pongo directamente FSB 200 la placa activa algún divisor dejando el AGP y el PCI a su velocidad normal???

    PD: Perdon por robar la rama pero creo que es sobre el mismo tema y nos puede ayudar a todos.



  • Yo tengo una Gigabyte con el KT400 y….

    Entonces según entiendo, si pongo directamente FSB 200 la placa activa algún divisor dejando el AGP y el PCI a su velocidad normal???

    Hasta donde se, solo placas con chipset nforce2 bloquean las velocidades del pci y agp

    Saludos


  • Global Moderator

    vallekano pues sí.. yo ese "truco" lo utilicé varias veces en una KT266 que activaba el disivsor a 166Mhz.



  • En mi QDI asi son las cosas, y diria sin miedo a equivocarme que serian del mismo modo en las vuestras.

    Al elegir FSB tengo lo siguiente:

    166/33
    170/34
    180/36
    190/38
    200/33

    No da opciones de divisores ni habla de ellos, pero ahi lo dice todo^^

    A mi no me arranca con fsb 200 porque no puedo meterle al micro 2300mhz con 1.65 de vcore… Aqui es cuando me cago en mi placa y sus practicamente NULAS opciones de oc :rabieta:

    jeje, a ver si a vosotros os vale y le meteis un buen subidon al sistema



  • A mi no me arranca con fsb 200 porque no puedo meterle al micro 2300mhz con 1.65 de vcore… Aqui es cuando me cago en mi placa y sus practicamente NULAS opciones de oc

    has probado a subir el Vcore, es q si metes 2300Mhz con 1.65 Vcore seria un exito..

    saludos



  • Jeje, que mas quisiera yo. Cuando decia que las opciones de OC de mi placa eran practicamente nulas me referia a:

    • No puedo cambiar ningun voltaje
    • No puedo cambiar el multiplicador (de todas formas es un barton bloqueado, por la fecha lo digo, xq no lo he comprobado xD)
    • El bus solo cambia de 10 en 10, con un maximo de 200
    • Nada de cambiar divisores
    • Puedo cambiar los timmings de la ram (WoW), la frecuencia… pues 133/166/200

    Lo de la ram es algo raro, o al menos yo lo veo asi, aunque supongo que es lo normal. La tengo a 166, 333mhz pero la subida del bus a 180, me la coloca a 360. No deberia mantenerse en 333 por la opcion seleccionada?

    De cualquier manera yo lo prefiero asi, para que este 1:1

    Y... que creeis que es mejor, 360mhz sincronos, o 400 asincronos en la ram? De todas formas creo recordar que con el bus a 180 si la intentaba poner a 400, me pillaba ~430 y mi valueram no los aguantaba



  • Pues va a ser que no…..............

    Necesito placa nueva.................



  • Pues va a ser que si. Tas como yo, desesperado por pillar placa nueva… y un mobile... y una radeon... y una Lian Li PC 62... y montar la RL...

    En fin, la lista nunca acabaria, pero empecemos por la placa xD, a ver si cae dentro de poco una NF7-S.

    Y niños, decid NO a QDI, no lo olvideis

    PD: No seamos malos con la firma, que sus placas rulan de muerte, pero eso, unicamente rulan, no les pidais mas 😄



  • La mia va en la misma linea… no puedo cambiar voltaje, el bus lo mismo, solo k no llega ni a 160, las memorias ya ni siquiera puedo cambiar los timmings, y la velocidad de estas solo puedo alternar entre default o fast... Aun asi he conseguido k con el cpu-z me de 1000 Mhz reales... esto del oc es un mundo a parte jeje

    Saludos,
    "Storm"



  • Pues yo en mi placa puedo cambiar voltages (en % pero puedo), puedo cambiar timings y casi todo pero lo que necesito no.

    No se porque pero en cuanto se sube un pelin el PCI o el AGP tengo corrupciones y problemas asique de FSB nada de nada. Y luego mi micro está desblokeado pero mi placa no permite cambiar el multi asique….mola un monton.



  • vallekano probaste lo que comente de librarte de las tarjetas PCI que tengas para probar? el AGP aunque lo subas no le va a afectar negativamente, no se donde lei que un loco hizo pruebas con eso, y le llego a meter 100mhz al agp, creo que su ganancia fueron 10 fps xD



  • Qué casualidad, yo también tengo una Gigabyte con KT400 (7VA) y, aunque nunca he tenido problemas con ella y es muy estable, para lo que si que tengo claro que no sirve es para overclock.

    Parece la típica placa para montar y dejar funcionando muchos años sin tocarle a nada, justo lo que el "usuario" de informática típico hace.



  • Lo de las PCIs no lo he echo porque la frecuencia del PCI afecta también a los HD y la última vez que probé a darle caña se me corrompio todo el disco duro y perdí muuuuucho datos y me toco reinstalar todo asique no me la vuelvo a jugar.



  • Pues a 190 de FSB con Vcore 1,725, no quiero quemarlo muxo. La memoria es DDR400 y estaba forzada a 420 pero es q la memoria q tengo ahora mismo es 1 mierda, una Elixir, q me dejo un amigo ya q la mia s jodio. Es q q falle en el prime puede ser de otras cosas no¿?


Accede para responder