Pantallazo Azul y Reinicio ¿?¿?¿?


  • 0

    Buenos Dias….

    Pues ahora ando con un problema derivado de la tarjeta de Red intregada, creo..... de la Placa P4P800E-Deluxe
    por algun post de este menu, ya explico el Pc que me he agenciado...

    Pues bien, la llevaba un par de semanas trabajando bien, sin problemas...
    y entonces ayer fui a encender el Pc, y cuando esta apunto de entrar a la pantalla de petición de usuario de winxp, me da un pantallazo azul rapido y se reinicia... y no consigo entrar.... y asi siempre, reinicia llega a la ventana de usuarios y antes de mostrarlos "pantallazo azul" rapido y reinicia solo...

    Fue quitar el cable de Red de la tarjeta, que viene del Modem-Cable de Auna, y me entro bien al winxp, y luego una vez dentro lo pinxe y funciono todo ok.

    que puede ser... ¿?¿?¿? algun virus ?? algun problema con la tarjeta de red y drivers ???
    exarme un ayudita en lo que podais.

    gracias por todo. un saludo.



  • 1

    yo en tu caso reinstalaria drivers de red, protocolo tcp-ip, y pasaria algun antivirus actualizado



  • 2

    Pantallazo azul por la tarjeta de red…. dos opciones, o bien se ha petao la tarjeta de red o bien el WinXp esta demasiado tocao.

    Saludos



  • 3

    Puede que haya un conflicto con la IP aunque resulta extraño el pantallazo azul. Comprueba que ningun otro pc de la red usa tu misma ip y si usas servidor DHCP configura la red manualmente. Si no se soluciona no se que puede ser… prueba formateando que eso siempre lo soluciona todo ;D



  • 4

    yo borraria los drivers, eliminaria los protocolos de la configuracion de red (tcp-ip, cliente de redes, qos etc..)reinicia y instalalos otra vez a ver.

    salid@X ;)



  • 5

    Gracias por las ayudas…. reinstale drivers y ahora todo correcto, de momento, jejeje.

    En fin. a seguir con el pc...

    Saludos.



  • 6

    tu tarjeta de red no será una realtek o tendrá chip realtek, verdad?

    Salu2
    Packo





Has perdido la conexión. Reconectando a Hardlimit.