Conexion a internet con TRAC


  • 0

    Hola. Tengo un TRAC (antes los llamaban ARCE) de Ericsson de esos que puso hace poco Telefonica. El caso es que me dijeron hace mas de 7 meses que cuando activaran internet me avisarian, pero todavia no lo han hecho. Segun las intrucciones que trae el TRAC para realizar la conexion el nodo a utilizar el *99#, pero cuando marco se oyen tres tonos seguidos, pausa, tres tonos seguidos, pausa… Entonces decidi realizar la conexion con el nodo de Telefonicanet 908200100, pero me resulta imposible realizar la conexion: cuando termina de negociar el modem solo envia datos, pero no recibe. Esto lo he probado con un modem Diamond Supra de 56 kbps v.90. Con un Zaapa de 56kbps v.92 al terminar de negociar ni siquiera envia informacion. En ambos casos ni siquiera puede comprobar el nombre de usuario y contraseña. La razon de esto esta clara: intento realizar la conexion en modo voz y por lo visto eso no es funcional. He llamado dos veces al 902 de telefonica de "Internet e Imagenio" y las dos veces las señorias se han limitado a revisar la configuracion de la conexion del 908200100, pero no me han dado una solucion para activar el modo de datos del TRAC con el *99#. Tambien he llamado al 1004 para preguntar cuando me van a activar el servicio de datos y el señor que me atendio me colgo... En fin, lo que queria saber es qué tengo que hacer para activar las llamadas de datos con el *99# de mi TRAC Ericsson.

    Gracias.



  • 1

    Pues ha pasado un añito entero desde que abri este hilo. Y he vuelto a intentar arreglar el tema este ya que lo he dejado abandonado bastante tiempo. El sabado llame al 1004 donde me dijeron que llamara al 902357000, ahi me dijeron que me iban a revisar la configuracion del PC y le dije que ya me la habian revisado y entonces paso algo nuevo: el que me atendio me dijo "bueno, entonces voy a abrir un parte de incidencias". Me dio un codigo y media hora despues me llamaron para verificar unas cosillas del TRAC: me dijeron que marcara **0010# para activar el servicio, pero despues de eso seguia sin funcionar. Y por ultimo dijeron que marcara *#0010# lo cual me dio como resultado 3 tonos. Me dijeron que tendrian que revisar la cobertura GPRS, que ese era el problema. Desde entonces estoy sin telefono y cuando intento llamar desde cualquier otro sitio al numero del TRAC sale comunicando. ¿Sabeis si es normal esto? Porque me dijeron que en 24 a 48 horas estaria arreglado y hoy a las 12 han cumplido las 48 horas. Tengo en cuenta que llame en fin de semana y en pleno verano, pero quiero saber si es el procedimiento normal el dejar sin telefono o es una casualidad que se haya estropeado ahora el servicio de voz. He llamado al 902357000 y me han dicho que ellos no saben nada al respecto.

    Gracias.



  • 2

    Si todo lo que cuentas es perfectamente normal sobre todo con timofonica.
    Yo también soy un feliz poseedor de esta maravilla de la técnica, por lo que cuentas,
    Puede ser que se te aya quedado colgado, el cacharito tiene un botón de reset en la parte de abajo más o menos por la mitad de la base.
    Tiene un agujero (el mío tiene una pegatina amarilla con un triangulo y un símbolo de exclamación en medio justo al lado.) tienes que meter un palillo hasta que los dos led de estado se apaguen después parpadearan un par de segundos y si funciona después ya tendrás teléfono.





Has perdido la conexión. Reconectando a Hardlimit.