In compatibilidad k8n-e-deluxe y asus 6600gt/td ?


  • 0

    hola a tod@ses mi primer post asi k saludos lo primero

    mi problema es el siguiente con una placa base y targeta graf.de los datos k os doy a bajo

    todo iva ok con la ti4200 128mb agp*8pero claro se kedaba corta ya y decidi canviarla nada mas canviar problema al reiniciar o encender el pc pantalla azul muy rapida con letras blancas problema de hardwar
    y numeros abajo k no me da tiempo de ver 000000000xxxx1 mas o menos y se riniciaba varias veces.y pude acceder a la pantalla de elegir como empezar tras varios intentos de a modo de prueba de fallos consegui desinstalar la TG y todo normal pero sin tg asin k formateo y lo mismo al meter por ultimo los drivers placa base los mismos problemas formateo otra vez lo he intentado con otros drivers placa n force 3 de nvidia y lo mismo solo k esta vez no formateo desago los canvios y ya esta ahora esta sin los driver placa juego sin problemas mas omenos al bf2 y los demas wolfenstein et star wars btf swat4 ok me da k son las memo o los puertos k se crea con flicto en panel de control panel dispositivos me sale ?controladora bus sm y ?otro dispositivo de puente pci
    la eternet de 250gb no la puedo instalar por lo de antes descrito :vayatela:

    mis puntos en 3dmark 03 :vayatela: 5724
    3dmarc05 :vayatela: 824

    el fw esta auto el agp esta auto
    esta ok todo creo

    gracias por leer y por contestar espero solocuion si es posible ha! la TG la canvie creyendo k salio mal pos va ser k no

    AMDatlhon 3000 sin oc
    K8N-E-DELUXE n force 3 250gb
    2512mb kingston 400mhz ddr
    ASUS 6600 gt/td 128mb ddr3 agp
    8
    HD 60gb 7200
    HD 6gb 5200
    SONIDO placa ace
    monitor samsung
    F.A colors ic 450 w
    teclado leotec
    attachment_t_38165_0_dibujo1.jpg
    attachment_t_38165_1_dibujo2.jpg



  • 1

    Lo primero BIENVENIDO AL FORO :sisi: pero creo que vas a tener que mejorar la redacción de los futuros post o la gente va a pasar de leerlos porque duele la cabeza :| , pero vamos al grano

    Siempre que un nuevo componente dá problemas, se debe empezar por quitar el OC habitual o poner valores más relajados por si es la causa, pero como es una gráfica puedes empezar por darle un poquito más de voltaje para estabilizarla ( 1.6V/1.7V ) y revisar las opciones de FastWrite, SideBand, etc… referentes a la gráfica en la BIOS :sisi:

    PD: se pone CAMBIAR hombre :verguen:



  • 2

    Reitero el primer parrafo de Fassou.

    Ademas de lo que te ha dicho prueba a desactivar la interrumcion de IRQ para la grafica. No recuerdo exactamente como se llama la opcion pero busca algo parecido a eso en la BIOS. A mi me ha solucionado problemas de conflictos que he tenido con varias graficas.

    Suerte.



  • 3

    gracias y tomo nota de no CANBIAR la v por la b jjj



  • 4

    La mayoría de las gráficas, quitando algunas antiguas necesitan una IRQ para ellas, si crees que puedes ser conflicto de IRQ's habilita la opción de la BIOS llamada "Reset Configuration Data" que reasigna las IRQ disponibles

    De todas formas, espero que NO tengas ocupado el primer slot PCI debajo de la gráfica, porque además de compartir el IRQ con el AGP, tapas la refrigeración de la GT :verguen:

    PD: con el próximo fascículo, "La M siempre antes de B - Mitos y Leyendas" ;D



  • 5

    pues haciendo lo ultimo k me habeis dicho he solucionado los problemas de conflicto k tenia
    tambien CAMBIE :sisi: la bios a la ultima revision pero sigo con una puntuacion en 3dmark 03 de 5495pt
    metere otro modulo de 512 mb a 400 mhz ddr como los otros 2 k tengo

    gracias :)
    attachment_p_305671_0_dibujo4.jpg





Has perdido la conexión. Reconectando a Hardlimit.