Rellenar con agua…


  • 0

    Cada cierto tiempo tengo que rellenar un poco el deposito… Y no me gotea por ningun lado, a lo mejor una vez cada 15 dias le pongo un chorrito de agua destilada. ¿Es eso normal? O soy el unico que tiene "fugas" :D



  • 1

    yo he tenido que hacer lo mismo, pero llevo casi un mes y medio con ello funcionando 24 horas al día ….

    y ha sido un pelín ....

    pero ignoro si es normal.



  • 2

    Creo que la palabra que define el problema es "evapotranspiracion" Toma ya, menua longaniza :p



  • 3

    pero por donde evapora??
    digo si esta cerradito ermético.

    no es que no me haya pasado, es que tampoco entiendo como y proque.



  • 4

    Pos ya somos uno mas commigo xD yo tb le tenio ke reponer pero no pierde por ningun lao no se sabra rallao o algo , digo yo xD



  • 5

    evapotranspiracion
    Se pierde a traves de los poros del material, aunque parezca que no haya. Y por las juntas tambien.
    Como en un botijo, pero mas despacio :D



  • 6

    Tambien podria ser que el sistema muy lentamente va purgando un poco de aire que pueda existir en el mismo, con lo que logicamente el nivel de agua en el deposito disminuye… ;)

    Aunque yo ya pude comprobar personalmente con mi anterior sistema que puede suceder que entre un poco de aire por algun racor no del todo bien fijado (a mi me pasaba con los tubos de PVC, que no cogen tan bien la forma del racor y la abrazadera) sin que ello implique que haya ninguna fuga liquido. Se que parece raro pero a mi me paso :D asi que a repasar las uniones.

    Salu2



  • 7

    pues yo ya lo tengo medido, cada 2 dias relleno con una jeringilla el deposito unos 2-3ml. La verdad es que me parece una pasada.





Has perdido la conexión. Reconectando a Hardlimit.