Problema con Gigabyte DS-4 + Conroe E6600


  • 0

    Pues eso tengo problema para pasar de 350 de fsb,con una gigabyte 965P DS-4,el caso es que no se el por que ya que ni subieno el voltaje mch ni fsb es estable a partir de 350.
    Puede que sea culpa de las memorias,son ddr533,aunque a 350 de fsb aguantan a 4-4-4-12,por lo que relajando los timings deberian de subir un poco mas.
    La bios es la F2,si hay alguien con esta placa y puede comentarme si sube a mas de 350 fsb.
    un saludo.



  • 1

    no puedes probar a ver si sube de forma asincrona?



  • 2

    @Bunny:

    no puedes probar a ver si sube de forma asincrona?

    No lo minimo que me deja elejir es 2.00, que me deja la memoria en 533 con el fsb por defecto.



  • 3

    pues ponle divisores, a ver si va así



  • 4

    @cram:

    pues ponle divisores, a ver si va así

    Elecciones de configuracion que me deja en bios.
    2.00=ddr533
    2.50=ddr667
    2.66=ddr709
    3.00=ddr800
    3.33=ddr888
    4.0+=ddr1067
    En los divisores lo minimo que puedo poner es a ddr533, menos de eso no hay opcion.



  • 5

    ahhh vale, eske no sabia como iba la configuración en estas placas



  • 6

    Yo no tengo ni papa de como iran las DDR2, pero, no has pensado que igual es mucho 350 de fsb para las de 533mhz?
    Las ddr2 van igual que las ddr1? me refiero en el aspecto de que trabajan al doble de lo que son, por ejemplo ddr400= 2002.
    Las de 533mhz son 266
    2 ?? va de otra forma?

    Saludos!!



  • 7

    @Neptunno:

    Yo no tengo ni papa de como iran las DDR2, pero, no has pensado que igual es mucho 350 de fsb para las de 533mhz?
    Las ddr2 van igual que las ddr1? me refiero en el aspecto de que trabajan al doble de lo que son, por ejemplo ddr400= 2002.
    Las de 533mhz son 266
    2 ?? va de otra forma?

    Saludos!!

    Si es igual a las ddr,fsb 266x2=533Mhz.
    No me parece demasiado 350 fsb ddr700,ya que a esa frecuencia operan con unos tiempos de 4-4-4-12, y relajando los timings a 5-5-5-15 deberian llegar al menos a 400 fsb ddr800, ya que estan probadas en una placa asus p5ld2 con un pemtium 630, y llegan sin problemas a ddr800 5-5-5-15 con voltaje de serie (1.8v),en cambio con esta placa ni subiendo el voltaje a 2.2v consigo que sea estable a partir ddr700, 350 fsb, y van a esa misma velocidad con timings mas agresivos 4-4-4-12,cosa rara :(



  • 8

    Que memorias son? Que voltage usas?

    Yo tengo unas 4200 y me hacen 400 4-4-4-11 2.1v (vamos que son mis peores DDR2 que tengo :( )

    Nada que ver con esta 3200

    Vete a saber de que ensemblador son y que chip usan las tuyas¿?

    Salu2



  • 9

    Alguna limitacion tendran esas memorias con algun componente, no? La placa no sera la que limita ese FSB, no?

    Saludos!!



  • 10

    @Neptunno:

    Alguna limitacion tendran esas memorias con algun componente, no? La placa no sera la que limita ese FSB, no?

    Saludos!!

    Usando divisores correctos, no tendria que tener ese poblema



  • 11

    Bueno pues ya me sube mas el fsb,lo raro es que para ello tengo que utilizar
    la memoria en 2.33 en bios con lo que en primera prueba llegue a 378 de bus
    con la memoria 473,7 x2=947,4mhz,en cambio en bios con configuracion por defecto
    de la memoria 2.00 quedaria en 373 x2=756mhz,
    con esta configuracion no arranca a ninguin voltaje…..raro raro raro.



  • 12

    @32Bits:

    Bueno pues ya me sube mas el fsb,lo raro es que para ello tengo que utilizar
    la memoria en 2.33 en bios con lo que en primera prueba llegue a 378 de bus
    con la memoria 473,7 x2=947,4mhz,en cambio en bios con configuracion por defecto
    de la memoria 2.00 quedaria en 373 x2=756mhz,
    con esta configuracion no arranca a ninguin voltaje…..raro raro raro.

    ¿Como?? Siempre te limitada primerto al ir a 1:1! el chipset no hace maravillas, asi que usando divisores te deja mas margen.

    Esto ya se sabia, y no es nada nuevo, Asi que ya sabes usa 2:3 o 3:5 ;D



  • 13

    BUff 380 de fsb, eso era algo imposible hace unos años, definitivamente el conroe da cera XDDD.



  • 14

    @Javisoft2004:

    BUff 380 de fsb, eso era algo imposible hace unos años, definitivamente el conroe da cera XDDD.

    Desde hace poco mas de año y media, se puede

    ¿Donde estabas? ;D

    Bye



  • 15

    380Mhz los tenia yo en mi MSI Neo 2 :p (Nforce 3), 426 fue el tope. En Intel ni idea… pero el i975 no debe haber evolucionado mucho por solo dar soporte al Conroe asi que imagino que desde que salió ya se podian conseguir estos buses.



  • 16

    Si, en la epoca de los nForce3 ya era posible :p

    Lo que me duele los ojos es ver esos 473 a CAS5

    Si mís crucial sin llegar a 2.4v ya hacen esto

    Venga dale caña al voltage y aprieta un poco los timmings, que seguro que los hace a 4-4-4-12 ;D

    Salu2



  • 17

    @Xevipiu:

    Si, en la epoca de los nForce3 ya era posible :p

    Lo que me duele los ojos es ver esos 473 a CAS5

    Si mís crucial sin llegar a 2.4v ya hacen esto

    Venga dale caña al voltage y aprieta un poco los timmings, que seguro que los hace a 4-4-4-12 ;D

    Salu2

    Ya me parece bastante caña para ser unas ddr2-533 4-4-4-12 1.8v,el voltaje creo que ya esta bien por que pasarlas de de 2.2v que las tengo me parece que no durarian mucho tiempo <:( .
    Por lo demas con cambio de bios a F4 final mejora un poco el tema del divisor de memoria, ya puedo utilizar el divisor 2.00 de la memoria en bios, con lo que la memoria aguanta ya a un fsb mas alto, quedando esta con una frecuencia mas baja de la que necesitaba antes.



  • 18

    Pregunta 1: ¿Cómo cambias los timings de las memorias en esa placa?
    Tengo exactamente la misma placa y mismo BIOS pero no me sale ninguna opcion para modificar los timings… -_-

    Pregunta 2: ¿Cuál es el VCORE default del 6600?

    Yo lo tengo a 1.30V (El CPUZ marca 1.28), la placa dice 1.325V, pero casi que lo prefiero así.

    Mi OC no es tan bestia como el tuyo (333*8=2.66Ghz, manteniendo la sincronía con las memorias que son 667MHz default) , el stepping y la revisión son las mismas que en tu micro... Sería interesante hacerlo llegar tan alto, pero de momento lo dejo ahí.

    Tengo el ventilador Giga Rocket PRO @ 2500revs (llega hasta 4000), pero la temperatura está igual que con el ventilador que trae (¬¬). 35º idle, 45º loaded.



  • 19

    @DrKrFfXx:

    Pregunta 1: ¿Cómo cambias los timings de las memorias en esa placa?
    Tengo exactamente la misma placa y mismo BIOS pero no me sale ninguna opcion para modificar los timings… -_-

    Pregunta 2: ¿Cuál es el VCORE default del 6600?

    Yo lo tengo a 1.30V (El CPUZ marca 1.28), la placa dice 1.325V, pero casi que lo prefiero así.

    Mi OC no es tan bestia como el tuyo (333*8=2.66Ghz, manteniendo la sincronía con las memorias que son 667MHz default) , el stepping y la revisión son las mismas que en tu micro... Sería interesante hacerlo llegar tan alto, pero de momento lo dejo ahí.

    Tengo el ventilador Giga Rocket PRO @ 2500revs (llega hasta 4000), pero la temperatura está igual que con el ventilador que trae (¬¬). 35º idle, 45º loaded.

    Para que te salga opcion para cambiar los timings debes pulsar simultaneamente control+F1 en la pantalla principal de la bios.
    El vcore default es 1.320v.
    El vcore lo mejor seria el minimo con el que te fuese estable a la velocidad que lo utilices.
    No deberia de serte dificil llegar a 3000Mhz 9x333,a mi a esa velocidad me es estable a tan solo 1.225v en bios.Si te va a esa velocidad con ese voltaje te calentara aun menos que como lo tienes actualmente.





Has perdido la conexión. Reconectando a Hardlimit.