Encender Placa Asus sin el botón de encendido


  • 0

    hola a todos,

    estoy montandome por primera vez un nuevo ordenador, pieza a pieza. A falta de la caja, ya tengo todos los componentes. Voy a montarlo todo hoy al "aire libre", pero no sé exactamente cómo hacer que el pc se encienda si no etsá conectado el cablecito que va al botón de power. He léido en algún sitio que se puede hacer contacto con un destornillador en los pines correspondinetes al power de la placa base, pero sólo veo un pin con la leyenda pwr en mi placa, una Asus P5B Deluxe. Con un solo pin, no hay contacto que valga. Cómo puedo encenderla? em esoty equivocando de pin?

    Un saludo

    Aquí teneis una foto, los pines de los que hablo estan en al parte inferior izquierda



  • 1

    Tan facil como puentear esos conectores con un destornillador (cuando pulsas el boton es lo que se hace).

    Acabo de mirar en el manual de esa placa y los conectrores son dos, PWRSW; el segundo por la derecha de la linea inferior.



  • 2

    Si Sergiman, eso es lo que pensaba, pero es que si te fijas bien la foto, el conectr de power es un sólo pin, no dos, así que, qué puedo puentear? Pasaría algo si em confundo y hago puente entre dos conectores que no tienen nada que ver?



  • 3


  • 4

    Ahora lo veo claro sergiman, gracias por tu ayuda. Voy a seguir montando y seguramente posteando lso problemas que me surjan.

    Un saludo



  • 5

    Si tienes un teclado PS2, tb pueder decirle a la bios q te lo arranque pulsando Espacio, Enter o alguna mas :)



  • 6

    Haz puentes por esos pines sin miedo. Mientras el PC siga parado no hay peligro de cortocircuito. Una vez veas que está encendido acuérdate de qué pines fueron para la próxima i listos.

    Estoy seguro que cuando leas mi post ya habrás encendido el PC, pero bueno :P :risitas: :risitas:

    Saludos!!



  • 7

    @XaviJS:

    Haz puentes por esos pines sin miedo. Mientras el PC siga parado no hay peligro de cortocircuito. Una vez veas que está encendido acuérdate de qué pines fueron para la próxima i listos.

    Estoy seguro que cuando leas mi post ya habrás encendido el PC, pero bueno :P :risitas: :risitas:

    Saludos!!

    Efectivamente Xavijs, ya he conseguido montar y encender el pc. Estoy soprendido pues todo ha ido de maravilla, a pesar de algún pequeño lío con los cables de la fuente y algún que otro problemilla de configuración en la BIOS. Pensaba que hoy llenaría el foro de preguntas y desesperación, pero he tenido suerte.

    Muchas gracias a todos por las respuestas.

    Un saludo





Has perdido la conexión. Reconectando a Hardlimit.