A esta alturas y no se donde pichar la alimentacion a la placa….



  • Me he montado un pc secundario con restos de el equipo gordo….y al pinchar la alimentacion a la placa me he quedao flipao porque no el conector gordo de la fuente tiene menos pines que la de la placa......

    Y creo que se me ha jodido un HD por culpa de mi desconocimineto. :eoh: :eoh:

    explico en profundidad....

    la Placa asus AV8-VM SE... las tomas de alimentacion las defino usando el nombre del manual

    -atx12v
    lA tipica de4 pinesformando un cuadrado
    -atxpwr
    dos lineas de 12 pines cada una

    la fuente, generica de 500w comprada hace 6 meses(vamos que noes de un pentium 2) y metida en caja hasta ahora

    • un conector igual al de 12V como dios manda
    • un conector de dos lineas de pines con 10 pines cada una...dejando si alimentacion 2x2 en un lado de la toma de la placa atxpwr. He de decir que poniendo en un extremo y dejando esos 4 huecos vacios encaja perfectamente.

    He montando el pc como describo arriba y al dia siguiente se me ha cascao un HD (menos mal que era de 20gb)...1 dia me ha durao la instalacion viva........

    Me disponia a meter un HD de 80 gigas y a cambiar la fuente por otra (pensando en que este chunga)....pero como lo del diferente numero de pines la placa y la fuente me tiene mosca he pensado...
    "Voy a preguntar de de listos estan llenas las tiendas de PC´s" (Lo digo por mi , que igual me cuelo y me cargo otro HD por jiliposssaaaaaa :p )

    **¿¿Me confirmais que el montaje de la fuente es el correcto tal y como lo hago para que meta otra fuente y otro HD ??
    **
    gracias…..miedo ,panico ,terrorrrrrrr tengo....pero encima soy un puto impaciente y toy atandome con cadenas a la cama como un yonqui arrepentido para no irme a hacer las pruebas a costa de mi hardware (que no es mucho......) :p



  • seguro que no tienes otros 2 conectores junto con el conector atx de manera que los puedes unir?


  • Global Moderator

    tienes una placa con conector atx de 24 y una fuente con conector atx de 20. puedes probar a ponerlo, que deberia ir, pero te recomiendo que te pases por una tienda y pidas un adaptador que se enchufa a la fuente para tener los 24
    viene a ser esto



  • seguro que no tienes otros 2 conectores junto con el conector atx de manera que los puedes unir?

    que va…..en el hermano mayor tengo una tacens que si tiene esa conf pero en este caso el lo que dic Mystique.....y ya que nombramos....

    tienes una placa con conector atx de 24 y una fuente con conector atx de 20. puedes probar a ponerlo, que deberia ir, pero te recomiendo que te pases por una tienda y pidas un adaptador que se enchufa a la fuente para tener los 24 viene a ser esto

    **
    ¿Y puede ser el origen de la rotura del HD el que el conector sea diferente??**
    el equipo no tiene mucha carga….2 Hd ide y ningun lector dvd ni nada....lo que le pincho a usb, pero es con enchufe a la red, nunca autoalimentado.
    es pa tirar con la de 20 hasta que pille el conector...pero si hay minimos riesgo casi que no.... :mudo:

    gracias tios ;D ;D ;D



  • malo,malo,malo…...............a ver que os parece
    pa mi que la fuente esta mal porque le grabadora dvdlg que le pinche en el equipo se ha jodido y me he dao cuenta al pincharlar en el grande otra vez....he pìnchao otra y va bien.....
    ¿¿Estara cascada la fuente o los voltajes extraños que te joden los ides son derivados del uso de una de 20 en una de 24??

    panico creciente en el hemiciclo…..... :mad: :mad:


  • Veteranos HL

    Es la fuente seguro,Aunque la fuente no tenga los 24 pines funciona bien igual
    mientras no tenga mucho consumo la placa
    ( 2 memorias un dico duro un lector y un grabador y una grafica media baja sin sobre alimentacion)

    saludos



  • ( 2 memorias un dico duro un lector y un grabador y una grafica media baja sin sobre alimentacion)

    jajjajaajajaj te vas a descojonar…..ni mediam, ni baja , underground tirando pa minerasturiana....la integrada en la placa es la grafica que uso en este 2º equipo.
    MUCHAS GRACIAS por confirmarme que la fuente esta chunga.....me siento valiente al leer tus palabras y me dispongo a poner otra fuente, otro HD , a robarle el lector a mi hermana por 1 hora y a instala winxp en mi equipillo........esperemos que la cabrita de la fuente de antes no se haya cepillao la placa :rollani: :rollani:
    pongo por aqui resultados cuando vea estabilidad en el sistema y de nuevo agradezco todo :sisi: :sisi:
    saludos señores....me voy a atornillar!!!!!! ;D



  • PERFECTO!!! la placa base sigue bien y la unica baja parece ser la grabadora…..intentare formatear el hd de 20gb.
    En resumen, efectivamente era la fuente.
    Muchas gracia y un saludo. :)


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.