Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Reinicio automatico K9AGM3-FIH, Atlhon 4200



  • Buenas,
    paso a relatar mi problema..

    En estos momentos tengo en mis manos:
    -Mother MSI K9AGM3-FIH(bios actualizada)
    -Micro AMD x2 Atlhon 4200+
    -Memoria 1gb DDR2 667mhz OCZ System Elite 5-5-5 PN:OCZ2SE6671G
    -Video Sapphire Radeon 3840
    -HDD Samsung 160 gb sata2
    -grabadora de dvd
    -Gabinete Sentey con fuente 450w.

    El problema es que a mitad de cualquier aplicación, aleatoriamente la pc se reinicia sola.
    A veces se reinicia una vez, a veces varias seguidas.

    Ya fui como 8 veces a RMA:
    Primero me hicieron cambiar el mother, originalmente tenía un MSI K9N6SGM-V.
    Lo cambié por el actual.
    Luego me dijeron que la Geforce 7200 gs no era compatible con el chipset 690g.
    Asi que cambié la placa por una ATI 3840.
    En el camino probé con las siguientes memorias:
    OCZ 1 GB DDR2 800
    Kingston 1 GB DDr 667
    Titan 512 DDR2 533
    Además de probar con una fuente Vitsuba de 550w.
    También probé con el video on board, y el problema persiste.
    Desconecté todos los switchs de reset, power, leds y usb por si las moscas, y el problema sigue.

    Me quedan 2 opciones, o es problema de drivers(para lo cual hoy voy a probar de instalar Windows Vista, ya que probé con varios controladores para xp).
    O lo que quedaría es que el microprocesador esté fallado… cosa que en rma me niegan desde el primer momento.(mi intuición me dice que es el micro).

    La verdad, ya estoy que exploto, hace un mes que estoy con esto, y no me dan una solución los irresponsables de Abelyn, distribuidor mayorista de Argentina, el cliente que me compró esta pc está por demás molesto y mi reputación está por el suelo.

    Se agradece cualquier sugerencia.

    saludos.-


  • Administrador

    ¿Has formateado el ordenador?



  • @cobito:

    ¿Has formateado el ordenador?

    Con cada cambio.



  • Hola compatriota!!!, yo tengo esa placa madre, la tengo con 2x 1Gb memorias DDr2 kingston 667 Mhz, un Athlon 4200, video ATI Sapphire x1600 Pro OC Edition, con fuente de 450 Watt. Y me anda todo lo mas bien, fijate la fuente si es que anda bien, ya que si se reinicia podria ser problema de minicortos de tencion desde la fuente y eso hace que te reinicie la pc, el tema de que sean drivers de cualquier tipo ya habra que darlo por descartado por que dijiste que la formateas cada ves que haces algo, yo probaria por ver los jumpers de la placa madre si es que esta todo ok, ver la configuracion de la Bios, y ver si por esas casualidades no te metieron un procesador 3800 y te lo Over a 4200 (ya que en argentina esta lleno de chantas), en ese caso reiniciaria cada vez que ejecutes algo. Proba con cambiarle el procesador como vos decis por alguno que tenga un amigo o alguien por el que sea, sempron, athlon 64, athlon fx, el que venga, y ver si es que el problema sigue. Bueno fiajte eso. No se me ocurre otra cosa. Saludos y suerte 😄

    Mi msn: martin_dutydecapoli@hotmail.com


  • Veteranos HL

    prueba el equipo fuera de la caja,puede ser la caja o gabinete como le llamais vosotros

    saludos


  • Veteranos HL

    Yo lo primero que haria es probar la estabilidad general del equipo bajo windows xp + drivers unicamente, pasale el occt, el sm, el orthos, memtest86+ vamos lo tipico, sino salta, prueba a sacar, como dice ferelxyx, los componentes de la caja, y ponlos en algun lugar aislado electricamente y vuelve a probar. Luego nos cuentas haber que tal te ha ido, saludosssss.



  • Hola!!
    A veces da resultado (y por resultado quiero decir que en vez de que se reinicie continuamente se obtenga algún mensaje de error especifico que nos dé algún tipo de información más que el propio reinicio sistemático), destildar la opcion de XP de Reinicio automático, que viene activado por defecto. Probaste eso también?
    La ruta para llegar ahí es MI PC, Propiedades, Opciones Avanzadas, Inicio y Recuperación, Configuración, Error del Sistema, Reiniciar Automáticamente (y destildar ahí).

    En las Herramientas Administrativas del Panel de Control hay una opción que te muestra los eventos que tuvo XP, avisos de errores y qué pasó. A veces da algo de información.

    En la Bios también hay una opción que te dice si la máquina tiene que parar y en qué casos: Halt On (no errors, all but keyboard, etc). Yo le desactivaría de la Bios la opción de Inicio Rápido o Quick Boot, porque es una máquina tan rápida esa que no se llega a leer nada en la secuencia inicial de buteo y nos perdemos lo que dice, si da algín error…porque enseguida se mete en XP, asi que lo mejor es poder ver con inicio lento a ver qué pasa
    Levanta antivirus una vez iniciada? O se cae todo justo ahi?
    Si iniciás con algún otro sistema operativo pasa lo mismo? Saludos,


Accede para responder