Grabe problema Asus GTX 560 Direct CU


  • 0

    Hola, ante todo mucho gusto, soy nuevo en el foro, pero con anterioridad este ya me ha sido de ayuda.

    ahora estoy en un gran problema, apunto de llegar al suicidio, espero puedan ayudarme.

    Mi caso es el siguiente y espero alguien se apiade y pueda ayudarme o aconsejarme de que hice, hago o esta mal:

    compre un computador por partes, mi idea era armarlo yo mismo en lo que ya tengo algo de experiencia.

    mi ordenador se compone basicamente por lo siguiente:

    Intel CPU Core i5-3550 3.3 GHz (1155) : https://www.pcfactory.cl/producto/10859-CPU.Core.i5-3550.3.3.GHz.%281155%29

    Asus M/B Intel P8Z68-M PRO (1155): https://www.pcfactory.cl/producto/10234-MB.Intel.P8Z68-M.PRO.%281155%29

    CoolerMaster Fuente Poder 650w / 12cm GX 80Plus: https://www.pcfactory.cl/producto/11406-Fuente.Poder.650w..12cm.GX.80Plus

    G.Skill DDR3 8GB (2x 4GB) 1600Mhz PC3-12800 SNIPER: https://www.pcfactory.cl/producto/11707-DDR3.8GB.%282x.4GB%29.1600Mhz.PC3-12800.SNIPER

    Asus Video NVIDIA GeForce GTX560 1024mb GDDR5 DirectCU: https://www.pcfactory.cl/producto/1390-Video.NVIDIA.GeForce.GTX560.1024mb.GDDR5.DirectCU

    Bueno lo arme sin mayor inconveniente, todo sin problema y feliz con mi nuevo juguetito, me puse a instalar sistema operativo y a probar.

    Sistema Operativo: Windows Seven Home Premium x86

    Actualice labios, instale los últimos drivers de todo, abrí el core temp, instale asus GPU Tweak, Asus SmartDoctor y Asus Suite II.

    Revise sus monitores sin modificar nada y la temperatura del procesador en descanso se mantiene en 32, la tarjeta de video en 30, tengo buena refrigeración distribuida.

    Así que con el sistema recién instalado, drivers actualizados y todo al parecer funcionando cmo corresponde.

    Ejecuto la Evaluación de Windows, a ver cuánto puntaje me daba Bill Gate.

    y aquí mi primera decepción, no alcanza a ejecutar la evaluación de windows y boom, el PC se me reinicia. Luego de probar los direct textura o algo similar.

    Lo volví a intentar, esta vez más pendiente de los monitores de asus, a ver qué pasaba.

    Mi procesador no subió a mas de 38, todo se mantuvo casi igual a excepción de la tarjeta de video, que gradualmente comenzó a subir hasta 44 y creo haber visto llegar a 50 justo antes que se reiniciara.

    Bueno, intente hacer todo de nuevo, revise las conexiones, cables, ventilación, todo funcionando y esta vez lo intente con Windows Seven Home Premium SP1 x64.

    Ejecuto la evaluación de windows y lo mismo, se reiniciaba.

    Lo mismo pasa cuando ejecuto cualquier juego, Starcraft II, Dirty II, o juegos mas sencillos inclusive, también se reinicia, antes de que alcance a ejecutarlos por completo.

    jugué un poco con el Asus GPU Tweak y le baje de 800 a 680 y la memoria de 4000 a 3200, y solo de esa forma pude ejecutar la evaluación de windows sin que se reiniciara.

    probe cambiándole la tarjeta a mi ordenador por una ati y tampoco sufrí problemas de reinicio.

    Por favor cualquier ayuda que puedan proporcionarme les estaría completamente agradecida.



  • 1

    los enlaces no se ven .
    pon que componentes tienes
    saludos



  • 2

    @Franziskaner:

    los enlaces no se ven .
    pon que componentes tienes
    saludos

    Listo amigo, gracias por responder, ya actualice los link y añadi los datos.



  • 3

    ¿Para qué actualizaste la BIOS si la placa es nueva?
    ¿Activaste windows?
    Que no se ejecute la evaluación de windows no quiere decir que el ordenador esté mal o haya algo defectuoso… La manera de comprobar eso es mediante pruebas de estrés, rendimiento, juegos, horas de trabajo, etc.

    Saludos



  • 4

    @Sylver:

    ¿Para qué actualizaste la BIOS si la placa es nueva?
    ¿Activaste windows?
    Que no se ejecute la evaluación de windows no quiere decir que el ordenador esté mal o haya algo defectuoso… La manera de comprobar eso es mediante pruebas de estrés, rendimiento, juegos, horas de trabajo, etc.

    Saludos

    Windows es original. no solo no ejecuta la evaluación.

    simplemente no carga ningun juego.

    por ejemplo abro Starcraft II, carga la pantalla y antes de inciar por completo se reinicia el PC, lo mismo con cualquier juego.

    actualice la bios, por que pense que ese podria ser el problema.



  • 5

    Un primer post con demasiado drama y demasiados enlaces a una misma tienda, así que mejor me lo editas un poco, quitando eso del suicidio y cambias los enlaces por unos a la página de producto del fabricante, o sinó los quitas.

    Tras el discurso, te recomiendo que empieces por quitar la GTX560, y hacerle varias pruebas de estabilidad al equipo aprovechando que tu micro llega gráfica integrada, de esta forma podrás descartar problemas con la fuente o las memorias.

    Cuando lo tengas comprobado, aprovecha para pasarle algún test al disco duro, y con todo esto verificado, te pones a probar la gráfica, con mucha más información.

    Salu2! y Bienvenido al foro



  • 6

    aparte de lo que bien te indica Fassou si esa gráfica ATI que tienes ,necesita alimentación de la F.A yo descartaría la F.A y iría directamente a la gráfica ( supongo que esta bien conectada ( la alimentación) ) por tanto optaría por probar la gráfica en otro PC , que creo yo que es posible que este defectuosa .
    Saludos
    P.D de todos modos puedes probar a "pinchar" la ATI y pesarle un test de estrés a la gráfica .



  • 7

    se supone que le pones la alimentacion a esa grafica no ?

    mi consejo es que desconectes todos los moles de alimentacion quites las memorias y la grafica y lo montes y conectes todo de nuevo, pues puede ser un mal contacto de algun conector memoria etc…

    saludos



  • 8

    +1 a desmontar memorias y gráfica y probar.

    Saludos



  • 9

    Quita el reinicio automático de windows, que seguro que lo que peta son los controladores de la gráfica.





Has perdido la conexión. Reconectando a Hardlimit.