Q tal una epox 8k3a+ a estas alturas???


  • 0

    es que puedo conseguir una nueva a unos 100€ en una tienda de mi ciudad y creo q no esta nada mal..aunque ya se la pueda considerar un poco ´´vieja``,la comprariais??



  • 1

    pues claro que la compreria.Ese es el su precio y en algunos sitios piden mas.La placa no esta nada vieja.Ahora ha salido la con lan y usb2,peo sigue siendo la misma.Las nuevas kt400 no son tan buenas como las 333,porque a estas se les puede hacer un OC….:D

    taluego

    the_ruNNer



  • 2

    Yo me la he comprado hace un mes y me va de lujo …Estoy muy contento con ella. ... Y comprarte un KT400 sin memoria digna .... no se yo :)... Yo me la volvia a comprar :)



  • 3

    joer maxo, decir que esta vieja. Yo me la he pillado y la espero esta semana pero a mi me ha salio más cara. No se macho donde la abras pillao a 100 € pk a ese precio en ningun lao la he visto, ni por internet.

    Byeeeeeeee!!!!!!!



  • 4

    hombre lo de vieja lo he puesto entre comilla pq ya se sabe como son estas cosas…ya esta en la calle el kt400 y se espera pronto una revision de este,el nforce2 esta al caer,la placa no tiene usb 2.0...y esas cosas,aunque esta claro q hoy por hoy es una placa cojonuda y por eso me la quiero pillar,el precio si q me sorprendio a mi tb,es en una tienda de santander,si quereis poned aqui vuestras direcciones y os digo la pagina en la que podeis descargar el catalogo aunque creo que de momento todavia no se puede comprar online...



  • 5

    Namiga, te ha subido mucho el rendimiento con la nueva placa y la ddr?

    Byeeeee!!!!!!



  • 6

    Hombre … teniendo en cuenta que sigo con mi TB Axia (no XP) ... y que la memoria es DDR 2700 (333Mhz) .... si he notado subida de rendimiento ...

    Esta haciendo SETI 24/7 ... y la media de tiempo me ha bajado de 5horas 15minutos por unidad a 4horas 7 minutos ....

    y mi AXIA llega estable a 147Mhz (1470 Mhz) a 2.0v .... cosa que antes no podia por falta de Vcore .... pero lo tengo estable a 1430Mhz a 1.9v ...

    Totalmente recomendale :) ....
    Ahora espero que me llegue el Ketachak Nº4 ... y a pasarlo a liquido .... y luego a ver si sacan un Barton de una vez ... o me hare con un buen XP :)



  • 7

    Me alegro que te vaya bien, de todas formas a ese micro le queda todavia un buen rato de vida.

    Yo espero subir el mio a los 1500 minimo, no creo q tenga pbmas. Con la asus a7v kt133 se pone a 1495 pero al rato de estar en windows me peta. A ve si consigo los 1600 aunque me han llamao flipao por decir eso.

    Ah, tengo un axia1300 puesto a 1440 con bus 120 más no puede la pobre.

    Epox 8k3a+ (el martes)
    512 MB DDR 333
    Axia 1300@ ¿?
    GF4 winfast 4200 My Vivo
    Thermalright sk6 + delta
    Barracuda III 7200 rpm 40 Gb Pioneer DVD 116 bandeja
    LG 24x10x40x 8 megas buffer
    Chieftec DX-01-BD 340 watt fuente
    SbLive! Value
    Soundworks fps 1500
    Lg Flatron 17” 776 FM



  • 8

    Joer pa la peña… vuestros Axia estan a mas de 1.4 Ghz :eek:, pensais en ponerlo incluso a casi 1600Mhz y yo el mio no lo puedo pasar de 1.4Ghz por que ya hace cosas raras (y no es cosa de la placa por que ya he probado con 3, una AOpen AK73 ProA [KT133A], una EKT300-R [KT266A], y una DFI AD75 [KT333])… :( :( :( ... la EKT300-R me permitia poner el VCore a 2V... y ni asi pude hacer pasar el micro de 1.4Ghz :( , no ganaba estabilidad con respecto a 1.85 (solo ganaba calor)... es un Axia 9... y pa arriba ni de coña... es mas... ahora mismo esta a 1.33... por que curiosamente cambie el disipador de aluminio marca "la vaca que rie", por un tochote de cobre con ventilador 8x8... y a 1.4 no me aguanta :( ... quiza vuelva al disipador viejo, o revise ese a ver que pasa :( ... me dais envidia... :D ... es mas... me compre un XP 2200+ (1795Mhz) y lo puedo poner como maximo a 1900-1920Mhz (mas o menos)... mas de ahi el pobre no carga bien Windows... y veo peña con micros 1900+, 2000+ y 2100+ (con el Core distinto creo)... y pasan de los 2Ghz... es que sois la polla... yo no me lo explico :D ...

    Saludos...
    SGAN.



  • 9

    Cdo me llegue la placa posteare aki pa q veas lo k ha subio, yo espero bastante.

    Byeeeeee!!!!!!!



  • 10

    Esa placa ha ido estupendamente, a ver algun dia puedo decir algo de Epox y el SIS 746 :p, todo llegará….

    Salu2!



  • 11

    yo e visto epox 8k3a a 95€ en madrid.

    SGAN, no te kejes tio, yo tengo un 1900 agoia en esta placa y no sube nada de nada!!



  • 12

    Esto es Off-Topic, pero no puedo contactar con él.

    ceballos te estoy enviando emails a tu cuenta y o no me contestas o no me llegan. ¿Cuándo me mandas la placa y la memoria?



  • 13

    ya te respondi smycer,ya te digo que es que no te he podido responder antess..



  • 14

    Hola trupe!!!!

    Ya tengo hace varios dias la placa y funcionando pero con un modulito de 128 megas ya que el mio de 512ddr333 venia petao, pero mañana lo recibo ya.

    Tengo un thunder Axia 1300 el cual lo tengo ahora a 1494, es la configuración de más rendimiento (9x166fsb).

    Haciendo overclock a la tarjeta 300@570mhz saco 11020 puntos sin bios optimiza y los timmings de la memo en normal.

    Que os parece? Yo estoy mu contento con la placa, a 166 de fsb es totalmente estable y cdo mañana me venga la memoria probare a subir más a partir de 166 a ver que consigo.

    Por lo que veo supero a athlon xp´s teoricamente superiores y tb con oc.

    Por ejemplo ceballos, tu tarjeta sube más que la mia y sin en cambio te supero en el 3dmark aunque esto es una pollada, pero vamos. Tb tienes un micro 200 mhz más rapido que el mio y xp. En fin….. :p

    La placa es cojonuda, lo único que no me gusta con erspecto mi asus es el conector de la fuente y la disposición de las conexiones de los ventilatas en placa. Por lo demás perfect.

    Tengo el equipo a 1494 con voltaje a 1.900 a 35º micro y 26º placa, ahi es na, y todo por aire del mejon, XDDDDD.

    Pos na que he acertao plenamente en esta placa.



  • 15

    Publicado Originalmente por NOLDOR
    **yo e visto epox 8k3a a 95€ en madrid.
    **

    me pudes decir donde? (packo@terra.es)

    Salu2
    Packo



  • 16

    lo de la puntuacion del 3dmark era con los drivers viejos y sin formatear,despues de formatear y con los 40.41 daba sobre 11400 o algo asi creo…q no es q sea mucho pero tp me kita el sueño la verdad...





Has perdido la conexión. Reconectando a Hardlimit.