Ayuda¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡


  • 0

    Hola

    Despues de 1 año de haber montado el pc….

    Bueno le explico mi problemilla, resulta que esta mañana cuando prendo el pc, no recibo señal en el video,tampoco beeps. Lo primero que intento es limpiar el cmos quitando la bateria. Lo prendo nuevamente y recibo un beep seguido de otros tres. Si probablemente la vga, intento que postee solo con dejando solo hd,la vga y un modulo de memoria(tengo 2 lo cuales intercambio) y nada parece confirmarse lo de la vga, pero en los subsecuentes intentos ya no recibo los beep codes. Aqui me sucede algo mas extraño tengo dos monitores samsung uno el 950p en el sistema en cuestion y un 750s en mi otro sistema, trato de poner el monitor 950p en el secundario y tampoco recibe señal de video,
    bueno mañana les cuento como me va voy a intercambiar vgas.

    Podria ser un virus en la bios??????? o un fallo en la placa o vga.

    Otro asunto mi equipo es

    placa base: gigabyte 7dxr chipset 760 muy buena
    vga : visiontek gf3ti-200 64 mb
    ram :512ddr crucial



  • 1

    Un bip , seguido de otros 3 beeps (siendo estos cortos y seguidos), es indicativo de fallo de la RAM de la placa de video ….
    Vamos, VGA defectuosa .... O que no se ha conectado ningun monitor a la tarjeta de video .... (depende si la BIOS es Phoienix o Award) ....

    Cuando cambies la VGA saldremos de dudas ... Suerte.



  • 2

    Hola, no sé mu bien que te puede pasar, pueden ser muchas cosas, pero si tienes una Gigabyte y sospechas de un virus en la BIOS, recuperala con la doble BIOS. Quita todas las tarjetas y deja lo imprescindible, memoria,cpu y vga, y si sigue prueba como dices a cambiar la gráfica y si sigue intentalo tb con una PCI. Un saludo y suerte.



  • 3

    Si te sonaron un beep y luego otros tres es cosa de la tarjeta grafica, pincha otra para asegurarte.



  • 4

    A mi cuando me petó la placa me daba ese error, pero no precisamente era la grafica (fue de las pocas cosas que se salvaron) sino que no le llegaba corriente. Asegurate de que le llega corriente mirando si el ventilador se mueve



  • 5

    virus en la bios????eso existe???:confused:



  • 6

    Hola

    Bueno parece que se confirma el problema de la vga, ya probe la gf3 ti-200 y trabaja en mi pc secundaria.

    Lo raro sigue con el monitor sansumg no quiere recibir señal con niguna de las vga. Sigo checando

    Virus en la bios claro que existe.

    Gracias un saludo



  • 7

    esos pitidos acusan la grafica pero puede ser la mother que no manda corriente



  • 8

    el monitor tpko va???



  • 9

    Nas

    Pues si el monitor tpko va, quien sabe que demonios, estuve bajando cosilla del burro(estuve conectado 16hrs) apague y quize encender y nada, peto la mobo y el monitor.

    Ni hablar ahora a juntar billetitos verdes pa conseguir otra placa y reparar el monitor.

    Gracias

    Se aceptan sugerencias de placas basadas en el kt333.

    Un saludo



  • 10

    mira los condensadores por si alguno ta petado. Puede3s cambiarlos y te ahorraras unas buenos billetes



  • 11

    Hola

    Pues referente a mi equipo, les cuento lo siguiente resulta que el problema que tenia es una fallita
    en mi instalacion eléctrica de la casa, una zapata floja en los interruptores.Lo cual originaba
    que se fundiera el fusible ( no se como le llamen alla) constantemente en los ultimos dias y quizas
    algun sobrecalentamiento.

    Volviendo al equipo, no logro que bootee, ya probé la grafica en mi equipo secundario y funciona,ahora
    cuando prendo el pc todos los ventiladores funcionan, los led´s del disco duro,la ethernet y cd-r cd-rw
    tambien prenden.( Lo cual sugiere que la fuente trabaja, pero como lo confirmo?),el modem externo
    speedstream 5667 tambien funciona en el pc secundario me conecta,navego etc.

    Por lo que he leido aqui y alla pues todo apunta a una falla de la placa o el procesador,pero antes de
    meter mano seria posible que alguien me dijera

    Como es la falla del procesador? Se pudo haber quemado? en base al problema de las instalaciones(ningun
    otro aparato, ni el otro pc en la casa tuvo fallos)

    Como es la falla de la Placa base? En este caso presenta algun daño fisico visible?

    La falla en la fuente, es posible que prendiendo todos los componentes conectados a ella, no tenga el
    suficiente poder para arrancar?

    Vaya que sintomas presenta uno y otra, son iguales? Solo intercambiando componentes puedo verificar esto?

    Lo que mencione de los pitidos solo lo hizo una vez, ahora no emite ningun pitido.Recuerdo que cuando abri
    el pc me dio un ligerisimo olor a quemado pero no ubico bien de que parte provenia.

    El problemilla que tengo es que mi equipo secundario no soporta mi t-bird 1400 mhz,memorias ddr, por lo
    que no puedo intercambiar, y antes de llevar el pc a servicio tecnico me gustaria hacer lo posible por
    confirmar que es lo que esta mal, por aquello que si lo llevas al servicio te dicen que tienen que cambiar
    todo.

    Por otro lado el monitor(samsung 950p) tampoco quiere encender, me comentan que tienen un fusible que
    es el que falla en estos casos pero no se si esto me lo puedan confirmar por aca.

    Perdon por tantas inquietudes expuestas, pero me gusta saber a fondo esta cosas

    Muchas Gracias por sus sugerencias y consejos.:confused: :confused: :confused: :confused:



  • 12

    El tema de los pitidos es importante para saber que es lo que realmente falla y si como dices solo fue una vez, talvez haya acabado de morir tu Tmadre.

    Como ya te han dicho antes un Beep largo seguido de tres cortos es una falla en la señal de video.

    si te suenan varios beeps seguidos es la Tmadre y 5 beeps cortos son microprosesador.

    Ahora que seria genial que puedas comprobar la grafica, CPU y RAM en otro equipo, tal vez de algun amigo.

    Lo del olor a quemado "huele mal", revisa tu tarjeta con una lupa, a veces se observa solo un pequeño cambio de color.

    Fijate tambien si al encender parpadean las luces del teclado, si no parpadean lo mas probable es que tengas que comprar otra tarjetilla.

    Suerte.



  • 13

    Hola

    Por lo pronto ya probe la fuente en otro pc y funciono bien, ahora ya desmotado el micro y placa pues no se les ve ningun daño aparente.(Lo revise con lupa).

    Por ahora no money pa cambiar ninguno.

    Un saludo





Has perdido la conexión. Reconectando a Hardlimit.