¿¿¿¿Errores en todas las caches????



  • Hasta ahora no tenia ningun problema con el seti hide1.5.1., pero desde que puse las dos ultimas versiones me analiza las caches y en la pestaña caches del seti hide seleccionando la cache analizada y finalizada en el menu-Hide extended info- en el apartado -Wu file date- me da error, ¿alguien tiene idea de porque?

    😕 😕


  • Veteranos HL

    Le has dado a mostrar la información avanzada, no ?
    Eso no es problem para procesarlas … es yun "problema" de log interno que no afecta ... Esta intentando leer una fecha que no aparece. Cuando te descargaste esas caches fue con una verion anterios que no guardaba esa "Info extra"....

    Ponte en cache, boton derecho y elige la utlima opcion "Hide Extended cache info"...

    no pasa nada



  • Namiga, pues si que pasa. Resulta que cuando envias la unidad procesada al no tener esos datos el seti de texto te dice:

    Found data file: no. Found result header file: no

    Vamos que procesar unidades para nada, lo encuentro una perdida de tiempo y recursos

    Estoy con la versión 1.5.4.2 y he actualizado a la 1.5.4.3 a ver que pasa (con la versión 1.5.3.0 no me pasaba):mad:


  • Veteranos HL

    Si te sale el error que tu dices
    Found data file: no. Found result header file: no

    Significa que no se ha bajado nada a esa cache, que esta vacio …

    eso a mi no me ha pasado nunca ....

    Parece que no puedes conectar con el servidor para bajarte unidades. Si no, no me explico que sucede



  • Pues bajarlas las baja, se tira 6,30 horas para analizar cada una y cuando termina me da el error en la fecha, y cuando lo envio me da ese mensaje el seti de texto y para acabar de mosquearme me pasa en dos ordenadores diferentes (curro y casa):mad: :mad:


  • Veteranos HL

    vaya, pues eso no lo entiendo.
    Estoy intentando entrar en los foros del Setihide y me esta denegando el acceso….
    Mientras tanto, has probado a poner alguna version antigua ???
    la 1.5.3.3 , por ejemplo.
    Si no la tienes te la paso por mail ...

    Acabo de entrar en los foros y no hay reporte de error alguno aun ...


Accede para responder