Gigabyte GA-8IK1100 Rev 2, (875P), Sorpresa inesperada



  • Decidí jugármela y cambiar Asus P4P800 Deluxe con el 865Pe, por esta Gigabyte… a priori, es la versión económica de la Gigabyte GA-8KNXP y GA-8KNXP Ultra, en la revisión 1 de esta placa, el overclock era muy escaso... y había tenido problemas de estabilidad y otros..

    Me lo pensé mucho y decidí jugármela... perdía la Gigabit 1000 y pasaba a tener una Lan Intel de 100, (teniendo un router cable de 100 para poco valía la 1000), el Raid Ide 133 y pasaba de Asus a Gigabyte.....me encontraría su Dual Bios, excelente para novatos.. pero que teóricamente nos deja a los usuarios avanzados con la miel en los labios..

    Como mi placa era prácticamente nueva, obtuve el cambio y algo de pasta por la diferencia de dinero entre ambas placas, (La gigabyte cuesta menos que la Asus P4P800 Deluxe que tenía).

    Tiene bios en varios Idiomas... pero no aconsejo poner en español.. pues me dejo de entrar en los sistemas, llegaba al menú de elección de sistema y se colgaba, problemas con la diskettera y lo peor... hizo que mi Radeon 9500 Pro@Fire Gl X1, dejara de funcionar.. estaba acojon.... pero al tiempo volvió a funcionar... una vez puesto otra vez el lenguaje a Inglés y bajada la última bios, (la segunda bios que se crea para esta placa)... todos los problemas solucionados y el susto pasó..

    Y llegó lo bueno.... primero subí mi Pentium 4 2.4 Bus 800 a 2800.. bien sin problemas.. luego a 3000, perfecto sin problemas, luego 3100 perfecto sin problemas, luego pasé directamente a los 3.43 Ghz... arrancó pero al intentar entrar en el sistema, pantallazo en blanco y errores varios.. ya sabeis... reinicio, y lo pongo a 3.36 Ghz, el micro es completamente estable a esa velocidad... pero lo mejor es que la temperatura está a 25º para la caja y 26º para la Cpu según el motherboard monitor, curiosamente la bios de la placa dice que está a 40º... y curiosamente estos días he probado otras dos placas Fsb 800,(una con el Sis 648Fx y otra con el Intel 848P), haciendo overclocks hasta los 3 Ghz y no me pasaban de 26º en ellas... por lo tanto son 3 contra 1 de que la temperatura correcta es 26º para la Cpu.. aunque a saber realmente. Los días están un poquillo mal aquí en Vigo en esta última semana y media.. la temperatura ambiente favorece el resultado, la caja está abierta, tengo dos ventiladores en la caja y el micro es inbox.. lleva el Disipa-Ventilador InBox de Intel.

    Lo mejor es que no he subido el Vcore, está a 1.53 V, el voltaje del Agp y memoria está en normal.. es decir sólo he cambiado el Fsb, sin tocar nada del resto.... es alucinante que haya llegado tan fácilmente a 3.36 y que incluso me haya arrancado a 3.43 aunque luego no fuera estable...Y más teniendo en cuenta que tiene pinchados 256 Mbs de Ram Kingstom de Cas 3, no he usado los 512 de Cas 2 de Kingstom...

    La GA-8IK1100 Rev 2 cuesta 146,62 Euros Iva incluido y hablamos de un Intel 875P, la Asus P4P800 Deluxe con el 865Pe cuesta 169,24 Euros Iva incluido, me he ahorrado unas pelillas, tengo el Pat "verdadero", un overclock de muerte e inesperado, (¡¡confieso que pensaba que me encontraría con un overclock muy similar al de la Rev 1 que era paupérrimo.. pero vaya sorpresa!!).

    http://tw.giga-byte.com/MotherBoard/Products/Products_GA-8IK1100%20(Rev%202.0).htm

    Se la recomiendo a la gente, buena, bonita y "barata"

    Un Saludo


  • Veteranos HL

    vuelvo y repito,y cre oque por aqui se ha dicho muchas veces, que el imposible tener un micro a 26º siendo a lo mejor la temperatura ambiente de tu habitacion de 20º. La lectura de la bios de 40º es la correcta, pero entonces tu disipador tendria un Cº/W de 0.5, lo que si seria correcto, pero esto sin oc.
    Revisa bien eso si no quieres oir hablar de la muerte subita de los P4 (aunque hace tiempo que no se oye).

    Y como no es la 1º vez que lo digo, pues com oque la gente puede hacer lo que quiera: no es mi placa ni mi micro.



  • Hola primero dar las gracias por contestar y luego indicar que soy profesional informático, he testeado hardware y software para una multinacional, durante años y he vuelto a ella recientemente. No soy novato y desde 1998-99 soy asiduo del Foro hardware de Meristation., ya he probado de todo en estos tiempos

    He visto ya funcionar sin problemas a muchos P4 Fsb 800, hasta ahora ninguno ha cascado, ni en nuestras pruebas ni en la gente que se le vende. Conozco el problema que mencionas, y se debe más a una partida de micros que si eran realmente 2.4 y su proceso de fabricación no fué optimo, y lo sé directamente por gente que trabaja en Intel. Sé también que muchos de estos micros 2.4 y 2.6, son realmente micros de 3 Ghz+ que Intel ha rebajado para cubrir Stocks, según esas fuentes.. todos sabemos que sólo hacen un micro y dependiendo de la velocidad a la que funcione, será 2.4 o 3+, aunque yo más bien creo que esto fue una jugada para acabar con la competencia de los Xp y los llamados por muchos "Pata negra".. Intel le ha pagado con su misma moneda…. Ya sabemos guerras de marcas que en lo único que nos benefician es en la competencia de precios... pero que nos perjudican haciendo obsoletos, (bueno relativamente claro... si trabajas con los mismos programas, puedes estar años con el mismo ordenador al fin y al cabo), nuestros equipos en un suspiro.

    Ahora en Vigo lleva una semana y media de frío y lluvia, la habitación del ordenador es muy fría, su temperatura está entre 14-15º... por la noche se queda a unos 12º-13º es normal que aquí tengamos noches suaves, pues tenemos el mar al lado.. cuando vemos nevar es noticia en las portadas de los periódicos, deduzco que esos 20º quemencionas deben ser de otra parte de España. Por lo tanto yo no veo tan anormal que el micro esté a 26º... aunque que quieres que te diga yo pienso siendo muy escéptico, que estará a unos 35º..... sabemos que estos micros piden papas a los 76º.... el margen es enorme todavía.

    Por último indicar que lo mío no es alentar a la gente al overclock, soy de los que opino que siempre es mejor tener una garantía del producto que pagas a precio de oro, que perderla por hacer experimentos.... pero en el fondo el lado oscuro me vence... en su día pasé una Geforce 2 a Quadro 2 por hardware, luego hice lo mismo con una Radeon 9500 Pro que llevaba el Pcb de la 9700, (un raro especimen, la pillé en Alemania), la pasé primero a 9700 y finalmente la dejé en lo que a mi me interesaba a través de hardware una Fire Gl X1. Tengo conocimientos por supuesto también de electrónica... algunas cosillas mías se pueden encontrar por ahí en lo de la educación de la Tv Digital... ;), hice el mod a una placa de un Via Kt 133 para poder meter los Xp a su velocidad real, (gracias a no me acuerdo quien por colgarnos en este foro la explicación y sus experimentos). Uno de mis primeros overclocks.. fue a un P 120 que puse a 200, jajaja ya hace tiempo de eso... todavía sigue vivo ese ordenador, haciendo de servidor de impresora... Pero lo dicho prefiero tener garantía... simplemente este posts era la confirmación de un hecho del que quería dejar constancia.

    Me gustó y mucho que consiguiera el overclock sin tocar ni el voltaje del micro, ni del Agp, ni de la memoria, me limité a subir el Fsb. Indico de esta forma, que esta placa, que en su primera versión era flojita en estabilidad y overclock según he leído por ahí, ha cambiado completamente en su segunda revisión. Su precio hace que tenga una relación calidad/precio muy buena. El posts también viene porque las Gigabyte están un poco vilipendiadas por la gente, por culpa de la Dual Bios... y realmente esta ha demostrado ser estupenda, muy estable una vez superados los problemas iniciales y actualización de Bios y ofreciendo un buen overclock.

    Un Saludo



  • En un piv a V nominal conseguir 25º con r por aire es casi imposible, con oc +, pero si dices que le estas metiendo aire a 15º pues no te dire que no lo tengas a 35º. Yo ahora lo tengo a 1.55v -> 38º sin uso, sistema a 20º. Haz caso a la bios, o sino mete una sonda, o miraria las caracteristicas de disipacion del disipa y calcula para ver si es razonable ;)

    Las tem. que dices son con el micro a full o sin uso?

    Buen oc 2.4@3.36, se suelen ver 260 o 270 de fsb en 2.4 sin subir el V. Estos micro suelen subir mucho :sisi:
    Salu2.


  • Veteranos HL

    estando a 13-15º la habitacion es posible que tengas el micro a 35º como supones tu. No me quejaba porque no creyese que se podia conseguir ese oc, sino que hay personas ue dicen que con una temperatura de 20º ambiente, tenian el micro oceado como el tuyo a 26º. Y por mas que se les repetia que mirasen mejor la temperatura, seguian en sus trece. Les explicabas la teoria y la practica, y nada, oidos sordos
    Y uno aqui tambien ha hecho par de burradas: P2 233 a 365 (103*3.5), el P3 450 de mi firma, un cely333 a 515, el toro cely de mi firma y este, y todos estan por aqui funcionando :). Y como tu tampoco aliento a la gente a hacer overclocking si nantes leer mucho y preguntar lo mismo.

    Suerte.



  • Yo tengo un P4 3.06 Ghz (sin oc) con un Zalman CNPS7000 de Aluminio y Cobre. La temperatura ambiente es de 20ºC y en reposo consigo una temperatura en el micro de 32ºC, mientras que a tope (durante más de 2 horas) no pasa de 48ºC.

    Con estos datos, debo decir que la temperatura en el micro de 26ºC comentada por Filrond ,con la caja abierta y con una temperatura ambiente de 15ºC, es totalmente factible.

    Saludos.



  • Gracias a todos por vuestros comentarios, es siempre un alivio cotejar impresiones con gente que hace lo mismo o parecido que tú.. la experiencia es un grado para salvar obstáculos.. pero la ayuda de los demás todavía mucho más.

    Ahí van las últimas experiencias:

    Con un Costa Rica 2.4 C Fsb 800, me he limitado simplemente a modificar el Fsb, lo he puesto a 280 de Fsb. (La memoria Kingstom 256 Cl 3.. nada del otro mundo vamos), el resultado son 3.367 Mhz y es estable, temperatura la placa marcaba 42-43º después de haber pasado por Windows y dedicarme a crear archivos en Photoshop 7, con tamaño virtual de 23 Mbs y aplicarles efectos de seguido mientras comprobaba tiempos, (como un filtro cuarteado, por ejemplo). Sin problema y muy estable en Windows Millenium con instalación personalizada… me cargo unas cuantas cosillas del sistema.. una vez hecho esto el Me es un sistema cojonudo. El Motherboard Monitor en su última versión me decía que el micro estaba a 26º.. ni de coña yo no me lo creía...del todo, si la habitación estaba muy fría.. pero no sé....... al final hice la prueba del "algodón", caja abierta, sujecciones del ventilador disipador sueltas y a sujetar el bicho con la mano... (El ventilador es un Inbox de Intel, probé primero con la pasta y la pegata que trae de serie..una mierd... y luego se la saqué y le puse una pasta blanca normalita, el ventilador tiene 3000 Rpm de máximo.. pero la verdad es que se queda en 2700+-), sigamos, con el asuntillo sujeto por la mano, me fuí a Windows, me dediqué a aplicar todo tipo de Cuarteados en Photoshop, mientras andaba por el bueno del 3DMax y navegaba por Internet.. vamos cargando al amigo de trabajillo.. en el culmen.. saco la corriente en la regleta a taco y instataneamente quito el conjunto disipador-ventilador del micro y pongo encima del core un termómetro.. sip.. un termómetro que me marca una temperatura que oscila entre 31º y 32º, acabo pasando un dedo a continuación no pude aguantarme... y estaba templadillo... me sorprendió que estuviera tan frío.. pensaba tostarme el dedo.. pero nada.... el termómetro no me había engañado. El micro me ha llegado a arrancar a 3.4 y entré en Windows, pero tenía pantallazos de errores 32 y kernell.. ya sabeis.. arrancó incluso a 3.6, pero se queda en la pantalla de inicial de testeo. Sólo he modificado el Fsb, en ningún momento he tocado el voltaje, nada más que el Fsb, el voltaje está a 15250V, como viene por defecto. He comprobado que en cambio el WXp no me funciona a 3.367, me arranca a 3.12, (fsb 260), eso si si desactivo el hyperthreading, entonces si arranca a 3.367.. (algo previsible por otra parte).

    Voy a ponerle silicona térmica de verdad y un conjunto disipa-ventilador de calidad, (en eso en otro posts pediré vuestras preferencias y cúal opinais que es el mejor conjunto.. pues tengo unos candidatos, pero prefiero cotejar también las opiniones de otros usarios), mi intención es que me arranque a 3.367 con Windows Xp y el Hyperthreading funcionando.. aunque dudo mucho que sea la temperatura debido a la pruebecita que he realizado... pero por probar... además... si bajo algo esos 32º.. mejor.. siempre es mejor perder unos grados...

    He cometido un error estupido y tenía unos cuelgues instantaneos.. por culpa de algo que ya conocía.. pero me despiste.... El disco duro que uso en este ordenador ahora es un Seagate Barracuda IV 60 Gbs... lo tengo con cuatro particiones, la 1 y la 3 de 8001 y la segunda y la cuarta de igual tamaño, son grandes y son para los trabajos de WMe y WXp respectivamente. Las de WMe formateadas en Fat 32 por supuesto y las de WXp formateadas con Ntfs desde la instalación genérica del Cd de WXp.. aquí está el error.. no voy a decir porqué, simplemente os aconsejo a todo el mundo que no formateis los discos duros en formato Ntfs con la versión inicial del WXp, integrad el sistema en el servipack 1 y desde ahí realizad la instalación o formatearlas en Fat32 y una vez instalado el servipack 1, pasarlas a Ntfs. También podeis formatear las particiones con la versión 8 del Partition Magic, que maneja la última versión del Ntfs. Mis cuelgues tenían justificación en que las particiones estaban corruptas, al haber formateado con la versión estandar o inicial, (como os guste llamarlo), del WXp. Una vez salvados los archivos y destrucción de particiones, y creacción de unas nuevas, las Ntfs con el partition Magic 8, problema resuelto no más cuelgues.

    Ahora a seguir investigando hasta donde llega el micro.

    Un Saludo


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.