Problemas y no se por donde vienen…


  • 0

    Buenas,lo primero os pongo el ekipo q tengo.

    [[WinXP Pro SP2||P4HT2'8||Disipador CPU Gigabyte PCU21-VG||ASUS P4C800-E Deluxe ||2x512 OCZ EL DDR PC-4000 Dual Channel Gold Rev 2||Aopen Fx 5900XT|| Western Digital WD740GD Sata 10000rpm Raptor||Dvd Plextor 16x||Plextor 52x24x52x||Nec 3500 16x||Audigy 2 + Creative Inspire 5.1 P58 + Decoder DDTS-100||Caja Servidor Chieftec 601 Black||CoolerMaster CoolDrive 4||Fuente 450 Aerocool Aeropower II+SE||KDS 17"]]

    Bien de ultimas no se que coño le pasa al ekipo pero hace cosas raras,como q me ponga a abrir un puto archivo txt de 1 o 2 kb y se keda asi como pensando y tras unos 10 seg me lo abre,a veces cuando arranco windows se me keda congelao el raton y tengo q reiniciar y ya va bien,el ekipo lo tengo de serie ya que pense q seria problema de overclockearlo pero veo que de serie me pasa lo mismo.De ultimas lo que cambie fue la fuente el disco duro y la memoria,a alguien se le ocurre que me esta pudiendo pasar?Esto que me pasa se acompaña alguna vez poniendoseme la pantalla como si solo tubiera medio monitor,de el medio para abajo se me aparece rallado :? Esto me a pasado dos veces solo,pero lo de q se relentice ya me empieza a putear.

    PD : Tengo el panda 2005,por si sirve para algo.



  • 1

    Como primera opcion intenta poner una bios nueva (supongo que tendras la de fabrica), ya que las ASUS son un poco quisquillosas con las memorias. Tambien intenta calcular aproximadamente el consumo en W de tu equipo, porque talvez esa fuente no sea necesaria para alimentar todo el equipo.

    Pasale el Memtech a la memoria para ver que tal va.



  • 2

    Ya habras probado en formatear no? Sino pilla un liveCD del knoppix o similar y prueba si tambien hace cosas raras ahi.



  • 3

    Uhmm pero hasta donde puede ser malo tener una fuente mas potente,antes tenia una de 400w y la cambie por esta q es de 450w por el modding,luego la bios si tengo la ultima version.El caso es que nada mas formateao va de pegada pero luego empieza a hacer tonterias al cabo de los dias,ni tengo virus ni troyanos ni nada,y el memtest funciona de pegada,por eso digo que es extraño con cojones



  • 4

    nose sergiman… yo creo que va sobrado con la fuente que tiene, aparte de eso, no se me ocurre que puede ser.. error de disco duro quizás?



  • 5

    Lo de la fuente de alimetacion lo he dicho porque no es lo mismo 450 W de una Tagan, Enermax u OCZ que de una Aerocool o Levicom que es la que yo tengo. Esa 5900 XT debe de consumir lo suyo, al igual que el Raptor; y no esta de mas saber realmente el consume de nuestro PC pues hay numerosos problemas que se solucionan cambiando de fuente. Actualmente los consumos de los euipos medios no son cubiertos por fuentes de gama baja (no digo que la Aerocool lo sea) pero la gente no le presta mayor atencion a este componente que para mi es uno de los mas importantes.



  • 6

    As mirado las temperaturas con sonda? kizas el problema venga por la temperatura, sobre lo de las rayas del monitor y tal es muy posible k sea problema de la grafica, lo k debes de hacer ( si puedes ) es poner lo minimo posible para k el pc funcione: Placa base, micro, targeta grafica disco duro y memoria, y a partir de ay si sigue fallandote ya as descartado otras cosas, si ves k va bien ve instalandote cosas hasta k des con lo k es. Saludosssss





Has perdido la conexión. Reconectando a Hardlimit.