El PC arranca cuando quiere


  • 0

    Buenos diasss.

    Hace tiempo, monte un ordenador mas o menos asi:

    Placa Asrock k7 nosek pro (sorry por no sabre mas datos, si hace falta ya investigare mas a fondo jej)
    CPU AMD sempron 2600+
    Fuente generica
    disko duro seagate de 40gb
    grafica radeon 9200SE
    2x 256 ddr400
    Es un PC para uso ofimatico solo.

    La cosa es k arranca cuando kiere. al darle al boton de encender, el PC se enciende pero el monitor no redive ninguna señal. Hemos probado de canviar la posicion de los jumpers (lo para determinar el FSB) i con otras convinaciones a veces arranka mejor, pero no va bien (i no creo k sea muy bueno eso apra el pc :P)

    Si teneis alguna idea de lo k puede ser.. Gracias!!



  • 1

    graciaas… alguna otra idea? :P

    Saludos!



  • 2

    Yo soltaria la placa y probaria sobre una superficie como una caja de carton la placa + micro + memoria + fuente + vga y lo arrancaria varias veces despues iria poniendo el resto de accesorios, aunque yo probaria bien la fuente y la placa ya que podria ser alguna de estas dos cosas, suerte ;)



  • 3

    Gracias Bizkotxon!!

    a ver, cojo la placa, le pongo la cpu, dissipa todo, le pongo la grafika i la fuente. el problema luego seria… como lo enciendo?? haciendo contacto con los dos pines de donde se conecta el boton para encender el pc? si no es asi, como es? Gracias de verdad.

    Si aun asi no arrankase, el problema podria ser la fuente??

    Saludos!



  • 4

    Tienes que hacer un puente con los 2 pines donde iba conectado el pulsador de POWER de tu caja. Con un simple tornavis es facil.

    Un saludo y suerte.



  • 5

    Podria ser la fuente, pero normalmente es algo mas sencillo como un tornillo dentro de la caja que hace masa.



  • 6

    Pues si, puede ser un contacto de la placa, y alguna vez hace que no arranque. Yo tambien te aconsejaria que sacaras la placa de la torre y la probaras fuera.

    Saludos!!



  • 7

    Okss, gracias a todos!! mañana lo proabre, esk el pc es de un amigo i esta en su casa.

    Saludos!



  • 8

    Bueeno, al final eran 2 tornillos k se habian kedado entre la placa base i la torre. (no me pregunteis como :S).

    Fuera de la torre funcionaba perfectamente, hemos puesto otra vez en la torre i todo funciona a la perfeccion.

    Gracias!





Has perdido la conexión. Reconectando a Hardlimit.