Hasta donde creeis que puedo llegar con este equipo???


  • 0

    ATHLON 64 3700+ "san diego"
    Asus A8N SLI DELUXE
    2x512Mb Kingston en dual channel.

    De momento solo he puesto el FSB de 200 a 214Mhz con total estabilidad (no he tocado voltajes ni nada mas) y el PCI-E a 103 mhz



  • 1

    Has probado a usar AsusUpdate para actualizar la BIOS y poder bloquear el PCI-E?

    Por si te sirve de referencia, aunque estaras bastante limitado por las memorias, mi SD tiene este stepping: ADA3700DAA5BN KAB2E 0546BPAW 13651179K50343. Lo tengo a 2500 MHz con 1.4v, a 2800 MHz (11x255) con 1.5v me iba sin problemas (probado con SuperPI y ronda de juegos :P ) pero me conformo con 2.5 GHz pues no tengo muchos problemas de rendimiento XD



  • 2

    Pues que sandy es? es de los nuevos o antiguo?
    saludos



  • 3

    El mio hace los 2420Mhz (220x11) con vcore default 1.35, de momento lo tengo a 230x11 con 1.40v burneando que parece que funciona. Saludos



  • 4

    Yo no he podido probar demasiado mi Sandy por otros problemas ajenos, pero bueno. Se que sin problemas a 2500mhz(no recuerdo el HTT) es estable a 1.375-1.4 V , a 2600mhz a 1.4. Se que arranca a 2750 y no da problemas, pero el prime y el super pi 32mb cascan. y eso a 1.45V. Y como no puedo meter mas voltaje, no puedo decir mas xD
    Creo que con algo de suerte los 2800 si los haria a 1.5 , pero bueno. Ah, mi revision es la E4, como dice SEDG.RaVeN, de los "antiguos".



  • 5

    No se que steeping tiene mi micro, pero la Bios la tengo acutalizada y puedo poner independientemente la velocidad del PCI-e. Viendo los valores que me estais dando cada dia ire subiendo un par de MHz del FSB a ver que tal.

    Solo una cuestion. La Tension la tengo en AUTO, y segun el soft de monitorizacion que trae ASUS (asus-probe) me dice que el micro esta a 1,488 voltios mientras que por los comentarios que me dais vosotros lo teneis basntante mas bajo (1,375..1,4)
    Es normal esta tension de mi micro? acaso el asus-probe me esta danto unos voltios irreales? :|





Has perdido la conexión. Reconectando a Hardlimit.