Conexion a 11 Mb/s con un AP 802/11g y una tarjeta 802/11g


  • 0

    Hola, estoy probando una red wi-fi en casa con un Router 3Com 812 de ya.com, un AP de Conceptronic 54 Mb/s y una tarjeta PCI tambien de conceptronic de 54 Mb. La conexion de ADSL es de 1 Mb de ya.com

    El caso es que la señal me la detecta como muy buena, pero solo conecta a 11 Mb/s.

    El PC esta en un sotano, y el router y el AP en el pisoi de arriba, pero como he dicho la señal me llega muy fuerte.

    No se si esto funciona bien asi, o tengo que tocar algo en el router.

    Gracias.



  • 1

    mira, ve a panel de control, conexiones de red, boton derecho en inalambricas, propiedades, veras que pone el nombre de tu targeta y al lado configurar, entra en configurar, ahora ponte en la pestanyita de opciones avanzadas y busca un parametro que se llama rate o velocidad o transfarencia y cambialo de 11 a use best rate o lo que tu quieras.

    Espero s'erte de ayuda!



  • 2

    Las conexiones inalambricas con norma g (de 54Mbps) funcionan asi solo hasta una distancia x, luego automaticamente trabajan a 11Mbps. Las conexiones de norma b (11Mbps) trabajan asi tambien hasta una distancia x y luego solo a 2Mbps. Tal vez el problema sea que la distancia con paredes y todo sea mayor a ese x, aunque me parece raro que te de señal tan buena. Una sola preg: quien te detecta la señal como muy buena, win2 o el prog que viene con la placa?

    Salu2!!!



  • 3

    Creo que va a ser la distancia, pero es un poco extraño, porque a veces me conecta a 54 Mb, luego baja a 5, se queda en 11…. es muy variable.

    Lo que si h notado es que si me bajo un portatil centrino, me conecta mejor, supongo que sera cosa de las antenas.

    La potencia me la detecta window$.

    He probado a poner en el AP que emita siempre a 54 Mb y todo sigue igual.





Has perdido la conexión. Reconectando a Hardlimit.