Ayuda Ddr 333 !!!!!!!


  • 0

    ola
    os keria comentar mi problema,tengo una placa base abit sd7 con ddr 333 el problema esta en cuanto pongo la memoria entre 260 mhz y 333 mhz(su velocidad),porq el pc se reinicia al rato de estar encendido,a q pude ser debido????

    he intentao buscar como subir el voltaje de la ddr y no lo he encontrao en la bios,alguien sabe si por jumpers o algo de eso se puede?


    [Windows XP Professional (5.1 - 2600)]
    CPU: [1-Intel Pentium 4,1800@2405MHz, 512KB]
    Video Card:[ Winfast NVIDIA Ti 4200 ]
    Screen Info:[1024x768 32bit 85Hz]
    RAM:[Pc 2700]



  • 1

    Me he pasado por la web de abit y h evisto que tu placa soporta DDR 333 por lo que no deberias tener problemas. He visto que tienes subido el micro, prueba a bajarlo a su velocidad normal y comprueba si es fallo de la memoria. Yo supongo que sera que tienes el bus un poco alto, pero no soy experto en Intel.

    Lo del voltaje lo puedes mirar en la opcion SoftMenu III de la bios.



  • 2

    ya he probado y en su velocidad, 1800 y el bus a 100 LA MEMORIA ME HACE LO MISMO….he pensado q al ser memoria mala puede q le falte voltaje o algo de eso,pero no tengo ni idea....esq no se si llevarla a la tienda xq no se q decirle al hombre....



  • 3

    Pues si sin subir de velocidad te ocurre eso es que algo esta fallando pero no tiene porque ser necesariamente la memoria. Si tu memoria es 333, tiene que aguantar esa velocidad perfectamente sin necesidad de aumentar nada.

    Intenta reinstalar los drivers, pon los ultimos de tdo lo que puedas y en la bios dale los valores por defecto, si aun asi te falla, tienes un problema.



  • 4

    ya he provao todo y solo me keda lo del voltaje…..pero...esq la bios en defaut pone la ddr a 200 mhz q asi si q funciona....pero al cambiar el divisor y ponerlo a 333 es cuando al entrar en windows y estar un rato se reinicia....no se que hacer....



  • 5

    mmmm solo queda la opcion de que la memoria no sea ddr333 :confused: Quizas te estafaron :D



  • 6

    Si ya has localizado que el problema esta en la memoria, que por lo que cuentas es eso, Krampak va a tener razon y esa ram no va a ser 333.



  • 7

    o que la memoria este defectuosa … :(



  • 8

    Quizas antes defectuosa q estafada… pide que te la cambien en la tienda o q la prueben con tu pc, a ver si son capaces de q vaya estable a 333, si te estafaron te la cambiaran a los 5 segundos, si no, la probaran y a ver q tal...



  • 9

    o a lo mejor tienes unos timings demasiado agresivos…el tcommand y el RAS to CAS no suelen aguantarlos a tope cuando estan rulando a 333mhz



  • 10

    a mi me paso algo parecido con una memoria pc 2100 y al final despues de mirarlo todo resulto ke estaba mala.



  • 11

    voy ha ver si me la cambian voy a ir ahora haber q tal…..ya os contare luego!!!!!!!!



  • 12

    NOLDOR, si ha puesto la bios con los valores por defecto no puede tener unos tiempor agresivos, ¿no?. Normalemente se ponen los peores tiempos.



  • 13

    no me habia dado cuenta.



  • 14

    Noldor si es que no puede ser tio, estas todo el dia liao con lo de captar adeptos para tu secta y ya ni les los post.

    Tio, no te reconozco :p



  • 15

    es cierto, el predicar la palabra del superuser y redimir y abolir los pecados sucustrupescos me estan kitando el sueño.bueno, eso y las 9 horas de baloncesto de ayer(3 jugando y 6 viendo)

    :rolleyes: :cool:



  • 16

    ya esta todo solucionadao la memoria por lo visto o era remarcada o una mierda !!!!
    en dos dias me han dado un modulo nuevo q va de lujo por no decir q va = q una corsair o samsung…etc!!!





Has perdido la conexión. Reconectando a Hardlimit.