Configurar BIOS (P5KC + e6750 + 2x1Gb GeIL DDR2-800)


  • Veteranos HL

    CL5 a 667 le da para exprimir el micro 😉

    Inluso puede que llegue al límite y pueda mantener el Cash, no he mirado la refrigeración.



  • Yo tengo unas Geil DDR2 800 4-4-4-12 que probé en la Abit AW9D MAX y ni CL4 ni CL5 a 380-400 daban fallos, al igual que unas OCZ DDR2 800. 😞

    Las únicas que han aguantado el tipo han sido las GSkill HZ… :sisi:

    Bien es verdad que esta placa es un poco especial con las memorias, estoy por cambiarla por una con el P35 a ver si puedo subir más el E6600... 😐

    Saludos 😉



  • Vale vale, perfecto. Ya estoy en mi casa y voy al lio. Entonces voy a ponerlo:

    • Vcore: 1,35
    • FSB: 400
    • RAM: las pongo al 600 y pico que me deje.

    El Vdim ni lo toco no?



  • 400x2=800 Mhz para la memoria.

    El voltaje de las memorias en bios yo lo pondria a 2,1 o 2,15. Si no te chuta con los timings a 4-4-4-12 prueba a 5-5-5-15. Si tampoco te chuta es que las memos son una basura… :resaca: 😄

    Saludos 😉


  • Veteranos HL

    @tonuel:

    Yo tengo unas Geil DDR2 800 4-4-4-12 que probé en la Abit AW9D MAX y ni CL4 ni CL5 a 380-400 daban fallos, al igual que unas OCZ DDR2 800. 😞

    Las únicas que han aguantado el tipo han sido las GSkill HZ… :sisi:

    Bien es verdad que esta placa es un poco especial con las memorias, estoy por cambiarla por una con el P35 a ver si puedo subir más el E6600... 😐

    Saludos 😉

    No compraría esas pero si las hubiera comprado no me las colaban, para algo llevan unas especificaciones 😉



  • @Obione:

    No compraría esas pero si las hubiera comprado no me las colaban, para algo llevan unas especificaciones 😉

    Y si te digo que me costaron 2Gb unas 200€ y las otras 250€ como se te queda el cuerpo… 😐

    Era otra época, ahora tampoco me las colaban... :rollani: 😄

    Saludos 😉


  • Veteranos HL

    Así… :eoh:

    :risitas:

    Si es que esto evoluciona como ningún otro sector...



  • Interrumpo vuestras charla para deciros que me ha explotado el ordenador… xD
    Era broma!!!!

    Bueno lo tengo funcionando a... TATACHAN!:

    • FSB: 400 lo que me da 3,2GHz 😄 (400x8)
    • Vcore: 1.3500v
    • Vdimm: 2.1v
    • RAM: 800 MHz (ahora si que si y con los 4-4-4-12 sin problemas)
    • Zalman girando a 1824RPM (normal, támpoco está girando a tope)

    Temperatura media a 30 minutos con el Orthos en testeo de RAM y CPU:

    • Core0: 52º
    • Core1: 52º

    Y sin ningún fallo ni problema! Y con la pasta térmica de Zalman como le ponga la ArticSilver 5...
    No lo dejo más tiempo por que me voy a dormir ya, pero mañana pienso pasarle un memtest86 y un Orthos en condiciones.

    Pues por fin tengo mi primer oc serio hecho y derecho jejeje y todo gracias a vosotros!!!!! ;D

    Y la penúltima pregunta, podría bajar aún más el Vcore, para intentar bajar aun más las temperaturas?

    PD: Aun así parece que tengo una bestialidad de Vdroop (se dice así no?). Por que el CPU-Z con el procesador a FULL me marca: Core Voltage 1.256V o a veces 1.264V y no se supone que debería estar a1.350V?


  • Veteranos HL

    Ojo que el voltaje si no estás metiéndole caña lo ralaja. Por supuesto que puedes relajar el voltaje, de hecho deberías, vas comprobando el voltaje mínimo para FSB 400 hasta dar con él.

    Píllate el S&M, pasé el memtest sin problemas y a la que hice el test con el S&M me tocó relajar latencias 😛



  • @ZeRoX_lph:

    PD: Aun así parece que tengo una bestialidad de Vdroop (se dice así no?). Por que el CPU-Z con el procesador a FULL me marca: Core Voltage 1.256V o a veces 1.264V y no se supone que debería estar a1.350V?

    Los valores metidos en bios a manual no te fies, yo siempre me fijo en los voltajes que da el everest, aunque las diferencias en esa placa son la leche… 😐

    Yo no bajaria el voltaje, es más, lo pondria en bios a 1,4 y subiria el FSB... 😄

    Saludos 😉



  • @Obione:

    Ojo que el voltaje si no estás metiéndole caña lo ralaja. Por supuesto que puedes relajar el voltaje, de hecho deberías, vas comprobando el voltaje mínimo para FSB 400 hasta dar con él.

    Píllate el S&M, pasé el memtest sin problemas y a la que hice el test con el S&M me tocó relajar latencias 😛

    En la captura que he puesto la CPU está zumbando al 100% y aun así me marca ese voltaje.
    Después de pasarle pruebas y demás intentaré rebajarle el voltaje.

    Y lo del S&M me he bajado la v1.9.0.b de aquí, está bien esa versión o debe ser otra?

    Antes de ejecutarlo configuro algo o simplemente le doy a Run y ya?
    EDIT: O le doy a Wizar y pongo solo System Memory? O bueno si es esa ventana como tengo que configurarlo?
    EDIT2: Vale encontré la v1.9.1 desde la web oficial 😉

    @tonuel:

    En bios siempre marca más, yo siempre me fijo en los voltajes que da el everest, aunque las diferencias en esa placa son la leche… 😐

    Yo no bajaria el voltaje, es más, lo pondria en bios a 1,4 y subiria el FSB... 😄

    Saludos 😉

    De momento no voy a subirlo más hasta que no vea que es estable.

    Y una pregunta para los dos. Me han dicho que ocear la CPU acorta la vida de la misma, yo entiendo que si está mal refrigerada normal que la acorte, pero en mi caso estándo bien refrigerada y a lo que va ahora mismo (3.20) es cierto?

    Gracias 😉



  • @ZeRoX_lph:

    Antes de ejecutarlo configuro algo o simplemente le doy a Run y ya?
    EDIT: O le doy a Wizar y pongo solo System Memory? O bueno si es esa ventana como tengo que configurarlo?

    Pasale el test sólo a la memoria.

    @ZeRoX_lph:

    Y una pregunta para los dos. Me han dicho que ocear la CPU acorta la vida de la misma, yo entiendo que si está mal refrigerada normal que la acorte, pero en mi caso estándo bien refrigerada y a lo que va ahora mismo (3.20) es cierto?

    Eso es una chorrada, lo único que te acortará la vida de la CPU es ponerla a 70º o más… :risitas:

    Saludos 😉


  • Veteranos HL

    Eso es verdad siempre y cuando toques voltaje o te pases con la temperatura pero ten en cuenta que un micro a mayor velocidad que la especificada con una refrigeración de más calidad que la de serie puede ser más fresco que otro de casa asi que mientras no te pases con el voltaje se puede decir que afirmar eso es un error.



  • Señores aquí les pongo la captura del S&M con un test de memorias Long.
    ]

    Parece que sin problemas no?

    Lo que pasa que hay aproximadamente 350Mb que no ha podido testear por que está Windows cargado es importante que haga también el test a esos 350Mb? Lo digo por que le enchufo un Memtest86 y arreando.

    Ah! Y gracias por la aclaración de la duración de vida del procesador, es que tengo a dos compañeros que dicen que me va a durar menos de lo que podría durarme… Yo como no se que responderles les digo que mejor así me compro un QX :risitas:


  • Veteranos HL

    Puedes dar la memoria por testeada y tranquilo que no te estás pasando nada con el voltaje 😉



  • Me alegro, ahora ya puedes subirlo más… 😄

    Por el voltaje que pones manualmente en bios no te fies, mira el que te marcan programas como el everest que es lo que vale. 😛

    Ejemplo:
    E6600 en bios 1,45v con el everest 1,48v a plena carga.
    E6750 en bios 1,425v con el everest 1,36v a plena carga.

    Mira a quedarte con unas temperaturas aceptables en verano a plena carga y arreando, 60-62ºC 😛

    Saludos 😉



  • Gracias por todo Obione y Tonuel os merecéis un monumento, no lo hubiera hecho si no es gracias a vuestra ayuda y a la de Paco, por supuesto xDDDD.

    El tema del voltaje es que es muy extraño, en BIOS está puesto a 1.3500V y según el Everest en IDDLE está a 1.31V y a FULL está a 1.26V aprox. No debería ser al contrario? Cuanta MÁS carga MÁS voltaje?

    De momento voy a testearle bien bien bien, ya que el máximo testeo que le e hecho fue el de ayer media horita y hoy las memorias. El testeo de las memorias según me indica Obione lo doy por finalizado, lo único la CPU que la tengo que dar más caña para ver las temperaturas reales. Y según eso ya decido.

    Gracias de nuevo a los dos.



  • Joder, esa diferencia entre idle y full es muy heavy:

    E6600 1,50 idle - 1,48 en full
    E6750 1,39 idle - 1,36 en full

    Ahora toca un orthos a full toda la noche, suerte… 😛

    Si no hay suerte subele volts... 😐

    Saludos 😉



  • Bueno os comento, después de 6 horas de testeo con Orthos no a habido ningún problema (lástima que se me olvidase hacer screen). Y las temperaturas oscilando entre 52º y 54º, ni más, ni menos. Y el voltaje en su línea xD

    Creo que de momento doy por concluido el overclock a este PC

    Un saludo y muchas gracias de nuevo.


  • Admin honoris causa

    hereje!!!!!!!!! que lo deja ya dice el tio, dale mas caña que ese micro lo aguanta todo (como el semilla de oro xDDD)
    De todos modos para confirmarlo al 99% (el 100% nunca estaras seguro ;)) dejale al menos toda la noche el orthos


Accede para responder