No se enciende ni se apaga


  • 0

    Hola:

    Desde hace un tiempo tengo problemas con mi PC de sobremesa. Cuando lo enciendo se ponen en marcha los ventiladores pero el ordenador no carga el windows y por lo tanto no funciona, se queda con la luz encendida, lo ventiladores girando y no arranca. La única solución que he en encontrado ha sido la siguiente:
    Desenchufarlo de la corriente
    Esperar 20-30 segundos, enchufarlo.
    Esperar que los ventiladores/luces se enciendan y se apaguen cuando llega la corriente
    Esperar otros 20-30 segundos
    Botón de encendido y cruzar los dedos.

    Cada reinicio es una tortura y cada actualización de windows con su correspondiente reinicio también, como además a veces se "clava" en el arranque windows se resiente y termino cascandolo y me toca formatear y reisntalar todo (ya lo tengo por la mano)

    La primera medida ha sido cambiar la fuente de alimentación, pero el vendedor me comentó que también podría ser un problema de placa base. Pido que alguien me haga alguna sugerencia, ¿como puedo comprobar la placa? También he leído por los foros que podría ser un problema de la Bios, y no tengo ni idea de comprobar una cosa o la otra. NO soy ni mucho menos un experto así que cualquier sugerencia será bienvenida.

    Gracias a todos por adelantado

    Mi ordenador es un Medion
    intel i-5 650 3,20GHz 4GB de RAM
    Windows 7 y tarjeta gráfica ATI Radeon HD 5400 Series.

    Saludos.



  • 1
    ¡Esta publicación está eliminada!


  • 2

    @mancu30:

    Hola:

    Desde hace un tiempo tengo problemas con mi PC de sobremesa. Cuando lo enciendo se ponen en marcha los ventiladores pero el ordenador no carga el windows y por lo tanto no funciona, se queda con la luz encendida, lo ventiladores girando y no arranca. La única solución que he en encontrado ha sido la siguiente:
    Desenchufarlo de la corriente
    Esperar 20-30 segundos, enchufarlo.
    Esperar que los ventiladores/luces se enciendan y se apaguen cuando llega la corriente
    Esperar otros 20-30 segundos
    Botón de encendido y cruzar los dedos.

    Cada reinicio es una tortura y cada actualización de windows con su correspondiente reinicio también, como además a veces se "clava" en el arranque windows se resiente y termino cascandolo y me toca formatear y reisntalar todo (ya lo tengo por la mano)

    La primera medida ha sido cambiar la fuente de alimentación, pero el vendedor me comentó que también podría ser un problema de placa base. Pido que alguien me haga alguna sugerencia, ¿como puedo comprobar la placa? También he leído por los foros que podría ser un problema de la Bios, y no tengo ni idea de comprobar una cosa o la otra. NO soy ni mucho menos un experto así que cualquier sugerencia será bienvenida.

    Gracias a todos por adelantado

    Mi ordenador es un Medion
    intel i-5 650 3,20GHz 4GB de RAM
    Windows 7 y tarjeta gráfica ATI Radeon HD 5400 Series.

    Saludos.

    Es muy raro lo que te ocurre mira a ver si algún cable hace contacto,quita la pila a la placa unos minutos y se la pones, seguro que ese equipo tendrá una placa mala pero que no se encienda o no se apague parece mas como si se hubiera un contacto en el cable que va a la conexión de la placa, hace poco uno mio no hacia reset y era por que no hacia bien contacto, se había levantado el cable y no hacia bien contacto,si has cambiado la fuente mira que las conexiones a la placa estén bien, mira que placa es, y asegúrate de que todo esta bien conectado y que ningún cable haga cortocircuito,que no este pelado ningún cable de ventilador y menos de los que se conectan a la placa.



  • 3

    Buenas

    Echa un vistazo a las memorias, podrían estar fastidiadas. Un memtest en estos casos ayuda, también habría que examinar los slots, que en ciertas ocasiones son muy puñeteros.

    Por curiosidad, ¿las fuentes de alimentación de serie y la nueva, cuáles son? Marca, modelo, potencia, eficiencia… Por temas de calidad, no es que ese equipo consuma mucho, pero no esta de más saberlo.

    Otra opción, aunque más remota, es que algún componente se haya fastidiado en lo referente a su alimentación y en algunos arranques esté provocando un ligero cortocircuito esporádico, pero como te digo es muy improbable.

    Saludos



  • 4
    ¡Esta publicación está eliminada!




Has perdido la conexión. Reconectando a Hardlimit.