Cable molex de 6 o 8, ayuda urgente


  • 0

    Hola, bueno, he comprado la AMD 7990 HD de Shappire pero necesito 2x8pins. Tengo un cable así de 6 pines que al lado tiene otros dos y ese me sirve de 8 pines, pero tengo otro de 6 pines y necesito enchufarla a poder ser hoy… ¿Hay alguna forma de hacer un apaño con cables normales? ¿O simplemente puedo conectar el de 6 pines directamente?
    Es muy urgente por que tengo um servidor, y me hace mucha ilusión, el adaptador me llega en 3 días y bufff....
    Ojalá se pueda solo con el de 6 pins, os dejo a los expertos.



  • 1

    Mi sugerencia: ten paciencia y espera los 3 días, por que según que hagas te puedes cargar la gráfica.



  • 2

    Esa es una opción, pero he leído por ahí que el adaptador solo añade dos tierras y las coge de dos de las tierras del molex de 6 pines. Si sabes que cable coger y donde conectarlo te lo agradecería mucho :(

    Enviado desde mi GT-I9300



  • 3

    Haz caso a los expertos y no hagas experimentos, son demasiados euros para que salgan volando por los aires… Luego no digas que no te lo avisamos :nono:

    Te puedes llegar mañana mismo a cualquier tienda de informática y preguntar si tienen el cable que necesitas.

    Saludos



  • 4

    Bueno, esperaré, gracias por los consejos.
    El problema precisamente es ese: he ido cono a 15 tiendas, de informática y electrónica, y en ninguna.
    P.D: Vivo en Mallorca. ¿Hay alguien que sepa alguna tienda?

    Enviado desde mi GT-I9300



  • 5

    @porketero:

    Esa es una opción, pero he leído por ahí que el adaptador solo añade dos tierras y las coge de dos de las tierras del molex de 6 pines. Si sabes que cable coger y donde conectarlo te lo agradecería mucho :(

    Enviado desde mi GT-I9300

    Si todo muy bonito, ¿sabes lo que hacen los condensadores si les cambias la polaridad?:troll:



  • 6

    @Kernel1.0:

    Si todo muy bonito, ¿sabes lo que hacen los condensadores si les cambias la polaridad?:troll:

    Ams sí, se calietan y luego se agujerean y sale humo tóxico y se olle plifffff y ya, ¿pero que tiene que ver eso?



  • 7

    Pues eso, que un pequeño mal contacto o un error en la toma de alimentación de tu gráfica nueva y adiós.





Has perdido la conexión. Reconectando a Hardlimit.