Entrar en modo seguro win7



  • Hola tengo windows 7 y no soy capaz de entrar en modo seguro, lo he intentado desde msconfig y nada y en la pantalla de inicio no aparece la tecla F8 como puedo hacer para entrar en modo seguro. gracias


  • Veteranos HL

    Con mantener pulsada la tecla F8 tras el POST es suficiente.



  • Hola Whoololon. Gracias por contestar pero eso ya lo he intentado y no entra en modo seguro, si pulso F8 el PC se pone a dar pitidos continuamente. He entrado en la bios con supr. y le he dado mas tiempo al logo de inicio me aparece una serie de funciones como F12 selecionar modo inicio, o Q de quick Flash, pero no aparece nada sobre la tecla F8. hay alguna otra manera Gracias.



  • A por cierto la tecla F8 modo de inicio la pulso y me da para inciar desde disco duro, CD Ron, o unidad usb, nada mas.


  • MODERADOR

    Eso es porque te estas adelantando ;D

    Tienes que esperar a que empiece a cargar Windows, y pulsar en ese momento, cuando acaba de aparecer el logo o ligeramente antes.

    Salu2!



  • Gracias Fassou, pero nada de nada lo he intentado una y otra vez, hasta con un cronometro para darle en el momento exacto pero no hay forma de iniciar en modo seguro, tengo que entrar así para des instalar un programa pero va a ser que no puedo. No hay otra forma o que tengo que hacer para entrar en modo seguro. Gracias.


  • Global Moderator

    A por cierto la tecla F8 modo de inicio la pulso y me da para inciar desde disco duro, CD Ron, o unidad usb, nada mas.

    Sigue pulsando F8 justo después de seleccionar "disco duro". Y sino, reinicia el ordenador a lo bruto mientras esta cargando la pantalla de Windows, así al reiniciar te aparecerá la pantalla de modo de recuperación automáticamente sin necesidad de pulsar F8, una vez salga te saldrán solo 2 opciones, pero si le das a F8 te aparecerán el resto de opciones.



  • Cinusara, supongo que lo habrás mirado ya pero, te va o funciona el teclado en el arranque? Ya sea por que es USB, o que las teclas de los F tengan algún botón para alguna asignación y no estén en ese modo.

    Revisa o prueba a entrar en la BIOS si no lo has echo ya.

    Como digo es un comentario.

    Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk



  • Bueno después de probar y de mirar en la bios me di por vencido y e echo lo que dice Krampak o sea a lo bruto y así me salio la opción de modo seguro y he podido resolver el problema. gracias señores por vuestra aguda.


Accede para responder