OK Ya le estoy dando al tema pero…



  • Ya me he apuntado a esto del seti y al grupo de hardlimit power pero sigo sin entender mucho el proceso…
    Cuando una unidad se procesa, se envia sola? O la tengo que enviar? Si es asi, como lo hago?
    Con el equipo que pone en la firma el setispy me pone esto:

    Processing rate : 4,16 hrs / work unit
    Processing speed : 232,89 MFlops / sec
    Processing eficiency : 7,45 CPU cycles/flop
    Flotating point operations to process : 3,33 Teraflops

    Que tal es eso?

    Esto mola, aunque no lo acabe de entender del todo!!!! ^__^

    Al final he puesto el SetiHide y la version texto de Seti y ya lo voy captando 3h 10 min pero wu con lo cual me quito una hora de proceso comparado con la version GUI !!



  • si tienes conexion permanente tipo ADSL o cable, te las enviara automaticamente(si se lo indicas) si tienes modem tendras ke konectar para enviarlas.

    ya sabes, el superuser te espera.unete a el:cool:



  • lamento decirte que 4,16horas para un xp2100 es lento
    sorry
    yo tengo un 1800@2100 y suele hacerlas en 3,5
    que SO tienes????

    mas publicidad para el superuser…
    no te resistas y unete a el


  • Veteranos HL

    Shilmar , no tien por que ser lento … Si no le hace overclock, la memoria ira normal, y sera más lento que un equipo con un FSB mas alto ... a igualdd cd Mhz de CPU, y mismo tipo de CPU :)

    El rendimiento es mejor , por ejemplo .... si pones un 1400 como 14010 que como 13310.5 .... :)

    te lo digo por experiencia ... y no es igual memoria CAS 2 que CAS 3 :) ... y eso ... :)

    Mi Axia 1420 tira unos 4 horas 11 minutos de media ... en unas 160 unidades ya :) (142*10 ... memoria ddr2700 a 354Mhz :) )



  • Sin ningun OC, y siempre con "bobadas" en memoria, como el correo electrónico, el messenger, el firewallal, el panda, el software de la SAI… y tarda 3:49 de media (después de 99 unidades).



  • a mi me tarda lo mismo ke a pprezu con el mismo micro



  • vale, vale ya me callo
    en serio "creo" (y recalco el creo) que un 2100 deberia ir mas rapido, puede ser timmings (yo lostengo al minimo) y tambien esta a1794mhz mi pc que es casi un 2200 pero la diferencia de media de una hora me parece mucho es casi un 25% menos

    de todas formas puede haber sido una unidad gorda depende de la carga del pc etc, etc


  • Veteranos HL

    Puede que le haya tocado la unidad facil … pero para SETI, el ancho de banda de memoria es importante .... creeme ...
    no es lo mismo 1600 a 160 * 10 que 1600 a 133*12.
    En procesador bruto, si ... pero en funcionamiento de memoria ... puffff , que diferencia .... y esa diferencia es la que hace que le comas minutos, u horas , a una unidad :)



  • vale…
    okeys... asumido
    DarkNinjA: felices ETs



  • Gracias! ^__^ Ahora solo me tarda 3 horas con el seti en modo texto , weno 3 horas y poco…



  • He visto que por fin te suben las unidades (con una media de 3 horas 17 minutos que está muy, muy bien) así que nos vas a ser de gran ayuda… Si no encontramos vida extraterrestre por lo menos tenemos algo terrestre que comentar ¿no?

    Me alegro de que te hayas unido al grupo, y ya sabes, como diría Noldor, el SuperUser está siempre dispuesto a acoger nuevos miembros.



  • Yo no bajo de 12 horas en mi xp2000+ DDR 333 buaaaaaa :-(



  • usas el cliente de texto o el grafico?

    por cierto no habias puesto un post con eso?



  • litil usas el grafico no? pq tengo ese micro y me tarda en torno a las 4h por ud con el de texto



  • Chicos parece que ya esta solucionado!, pfff. ayer por la noche puse la versión texto del seti, y ahora vuela, unas 3 horas y media, actualize drivers Nforce2.

    Como puede ser que en modo grafico tarde esa burrada? Luego probaré volviendo a ponerlo en overclock a ver que datos arroja.

    Gracias!!!


  • Veteranos HL

    Yo lo que no puedo comprender es como el cliente grtafico tarda esa burrada con la maquina que tiene litl ..

    vale que tardase 6 horas, ó 5 … pero 12 ????... no comprendo, de verdad que no ...



  • Pues ya lo tengo arreglado namiga! :p

    He puesto los drivers del Nforce2 actualizados, luego pase a testearlo, con el cliente texto, unas 3h 30"

    Ahora mismo, después de overclockear mi equipo lo tengo a 1950 reales y la memoria a 370mhz, originariamente es un Xp2000+ y dos modulos DDR 333 Infineon.

    Calculo cada unidad entre 2 h. 40 minutos y 3 horas, dependiendo la unidad, que cambio!! :o Que os parece ahora, la memoria me ha dejado alucinado, tengo un fsb bastante alto :sisi:

    Saludos y gracias a todos/as.

    Litil.


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.