Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Seti@thome cn P4 HT



  • Dsd hace algunos dias tngo un P4 2.8 HT
    El caso s q x probar a ver q tal tiraba m acorde dl seti y volvi a loguear mi antigua cuenta.
    Cn el setispy y el cliente d texto m tarda unas 2 horas y cuarto +o- x unidad a 3.4Ghz.
    Cn la curiosidad dl HT m fije q solo uno d los procesadores esta a tope (cosa normal y q ya sabia) y pense q si ponia 2 unidades a la vez m tardaria el doble y veria los 2 procesadores a tope
    Acabo d hacer la prueba y resulta q m ha tardado lo mismo (unas 2h20' cada una) y m ha hecho 2, cn 2 clientes abiertos claro sta.
    S normal o mi pc se ha vuelto loco? Cuanto os vienen tardando estas unidades (si es q alguien sigue haciendolas)


  • Global Moderator

    Pues yo lo probé en casa de un colega y tardó el doble.. estas seguro que no te ha hecho la misma unidad? has metido el seti en 2 carpetas distintas? Almenos creo recordar que no tenia soporte para HT… a ver que dicen los demas 😛



  • X eso m ha extrañado tanto, xk pensaba q iba a tardar el doble. Más q nada xk aunque hubiese soporte para ht, no podria hacer 2 unidades tardando el mismo tiempo q en una, xk no son 2 procesadores fisicos
    El seti esta en 2 carpetas distintas y he pasado d 380 a 382 osea q sobre eso no hay duda.
    Esta noche lo dejare "probando" a ver q sale, pero d verdad q me ha dejado todo rayao. X eso preguntaba cuanto os tardaba a vosotros, no vaya a ser q m este tardando el doble en hacer una unidad sola o algo asi :nono:



  • Pues yo tengo el SETIHIde y el cliente texto….simplemente lo configuro poara indicarle que tengo 2 Procesadores y entonces cada cliente seti me chupa el 50% exacto de la potencia de mi P4 2.8 HT@ 3.3...la verdad nunca he kitao el HT para ver en cuanto kema 1 unidad sola, pero esta claro que si coje 2 unidades seti y el procesador esta al 50% de uso en cada pues....

    Otra cosa es que si tu haces rular el cliente texto asi a pelo el windows indica que solo esta utilizando el 50% de tu Micro con HT...el otro 50% permanece sin uso...puede que por eso cuando pusiste 2 cliente te tardara lo mismo...porque antes solo utilizabas la mitad de la potencia.

    En fin , espero que esto os sirva de algo 🙂



  • Publicado originalmente por Javielo
    Otra cosa es que si tu haces rular el cliente texto asi a pelo el windows indica que solo esta utilizando el 50% de tu Micro con HT…el otro 50% permanece sin uso...puede que por eso cuando pusiste 2 cliente te tardara lo mismo...porque antes solo utilizabas la mitad de la potencia.

    En fin , espero que esto os sirva de algo 🙂

    Eso creo q es lo q ha pasado, y x eso pregunto ¿cuanto t tarda a ti x unidad?


  • Veteranos HL

    Con el Setihide y una buena placa base, el increwmento por unidad y con HT activado no llega a un 10% (probado con chipset Intel 875, 865 y 845), pero con placas base normales (gigabyte 648FX con sis 648FX) han llegado a ser un 30% mayor en tiempo con el HT activado ….

    eso según mis pruebas, claro 🙂



  • Pues parece q el misterio se va a quedar en eso, en misterio, xk despues d un par d pruebas (probar cn y sin ht activado en bios para ver tiempos) ahoro m tarda unas 4H cn 2 unidades :vayatela:



  • Pues me tarda entre 2:30 a 3:15 horas cada 2 unidades. Aunque como llevo tantas pues no se si ahora envian archivos mas gordos o no.

    Ya mismo pillo al friky ke esta el puesto 17 ^_^ … pues tengo otro PC kemando unidades pero sin conexion a internet y tiene kemadas mas de 100 jejeje.


Accede para responder