66.6% de overclock CCBBE0610DPMW, FX-60 remarcado @ Opty 165


  • 0

    Bueno ya os dije que había pillado un en EEUU y estaba al caer y bueno os voy a poner un poco los dientes largos.

    Que puedo decir con las pocas horas que llevo testándolo, pues así a groso modo que me hace +2.8Ghz con el vcore default vamos 1.328V en CPU-Z, no lo he testado mucho ya que como se que llega a los 3Ghz lo que quería era ir subiendo a ver si llegaba sin problemas a ese limite.
    Llegar lo que se dice llegar, llega. pero algo debo tener mal configurado porque teniendo buenas temperaturas (y eso que en Valencia hace un calor) tanto en idle como en full (y siendo estas inferiores a las que obtenía con mi Opty 175) el prime se congela en 6 minutos, también el SuperPI 32M (aunque se pone a menos, también me congela la pantalla incluso antes).
    Me da que podría ser cosa de la Expert o las OCZ EB de todos modos ahora mismo estoy testando haber si encuentro el problema porque subo el voltaje (LDT, Vcore, chipset) y es igual de inestable.
    Recordad que voy por aire y esto es un dual core y ahora mismo debe haber un temperatura ambiente de unos 25-28º.

    Nota: Si alguien sabe como puedo estabilizar un FSB de 333Mhzque me avise.

    Pongo también unas cuantas capturas de pantalla de nuestros programas preferidos (es igual de estable y fresco a 1.52V pero estoy probando cosas y por eso esta a 1.58V):

    CPU-Z Database (ID : 90216)
    Submitted by Espinetenbolas
    Submitted on Sat, 29 Apr 2006 15:09:10 +0200 with CPU-Z 1.33.1

    Otra buena noticia es que esta revisión de controladora (CCBBE) no padece de errata123 porque aunque la tengo en auto en la DFI la latencia del EVEREST y el ancho de banda obtenido en los test sintéticos me dicen que esta deshabilitada (esto no es seguro porque no lo he probado pero tiene toda la pinta).

    Bueno seguiré informando, pues aparentemente el IHS hace muy buen contacto (bueno igual se lo quito lo pulo y le meto AS5) y la info del TcaseMax me da que es un buen micro aunque no es de un lote muy bajo ya que como podéis ver es 04XX.

    Ala ya podéis flipar tranquilos. :sisi:

    :fumeta:



  • 1

    Donde has pillado eso ?

    Y yo para 2,8 Ghz lo tengo que freir a voltios, cagon la puta. :risitas:



  • 2

    Si te lo comente por Messenger macho, de todos modos ya veremos cual es la configuracion estable. ;D



  • 3

    @Espinetenbolas:

    Si te lo comente por Messenger macho, de todos modos ya veremos cual es la configuracion estable. ;D

    Cony !!!!!! es verdad, jdoe tengo menos memo que una sardina con alzeimer. XDDD



  • 4

    Nota: Si alguien sabe como puedo estabilizar un FSB de 333Mhzque me avise.

    Sincronos o asincronos? De forma asincrona no deberias tener ningun problema, almenos a mi en la Expert no me presenta simptomas de inestabilidad hasta los 375Mhz de bus:

    Y creo que fué a solo 1.55V de chipset (mientras el LDT esté bajo de poco sirve subirlo). Si no te es estable seguramente los 2 valores que te pueden ayudar a conseguirlo son el DRAM Strenght y compañia.

    PD: Felicidades por el bichito, quien lo diria que pasar de un 175 a un 165 pudiera resultar tan ¿gratificante?.

    Ah, y ya nos dirás qué core te falla primero :D



  • 5

    @krampak:

    Sincronos o asincronos? De forma asincrona no deberias tener ningun problema, almenos a mi en la Expert no me presenta simptomas de inestabilidad hasta los 375Mhz de bus:

    Y creo que fué a solo 1.55V de chipset (mientras el LDT esté bajo de poco sirve subirlo). Si no te es estable seguramente los 2 valores que te pueden ayudar a conseguirlo son el DRAM Strenght y compañia.

    PD: Felicidades por el bichito, quien lo diria que pasar de un 175 a un 165 pudiera resultar tan ¿gratificante?.

    Es que no puede ser, ahora estoy a 2.8Ghz, he probado con 1.3V en bios (1.28V CPU-Z) y el prime peta a los 2min (por suerte ambos cores son igual de buenos ya que reanudo el core0 que es el que primero a petado y al momento que a vuelto a cojer temperatura a petado el core1 y viceversa), lo he subido a 1.325V (1.31V CPU-Z) y de momento me esta pasando sin problemas un dualSuperPI32M y se mantiene a full a 34º-36º confirmado por mi mano y la sonda (que fresquito me ha salido).

    Por eso creo que a 3Ghz debe de estar el problema en la placa porque no reportan ni el Prime ni el SuperPI errores, directamente y sin más se cuelga el Windows al poco rato (más bien se queda la pantalla conjelada o en negro)

    Como ayer comente la 7800GTX no arranca y a no ser que este muerta los problemas me los debe estar dando la Expert esta que es más rara que un perro verde.

    Seguire probando cosas, por cierto evidentemente no lo voy a poner sincrono el bus con la memoria pero es que el Opty 175 no me hacia estas cosas tan raras, tambien es cierto que subia menos y tenia un multi de 11x pero bueno tendre que buscar el limite de la placa y conformarme con el sin más. :vayatela:

    PD: Mientras escribia el post ha acabado el DualSuperPI32M, adjunto unas capturas en Full y en Idle (en idle se para hasta el ventilador que fuerte, esto promete) :

    :fumeta:



  • 6

    Vaya cañón… yo por ahora sí que he encontrado un core malo, el 0. Peta pasando el superpi a más 2475Mhz mientras que el core 1 lo ha pasado a un máximo de 2520Mhz (lo he repetido varias veces con ambos cores y siempre igual).
    Lo que comentas de que se congele de golpe o quede en negro es falta de Vcore, te lo puedo casi asegurar (y si crees que no es falta de vcore es que es exceso de temperatura para ese Vcore, aunque te parezca una temperatura baja). Almenos es lo que yo siempre he deducido.. con el opteron y con el sandiego, era abrir la ventana para que bajara unos 10ºC la temperatura y ya no se congelaba pasando benchmarks (esto cuando pasaba de los 3Ghz casi siempre, a menos velocidad simplemente saltaban las protecciones de los propios programas).



  • 7

    Pues teniendo en cuenta que las temperaturas son buenas le tendre que subir el vcore aunque ahora despues del superpi estoy pasadole un dualprime haber si peta y de momento va de lujo. Pues esta a una temperatura de 36º-38º (oscila bastante ya que el venti sube y baja de 2300@2500RPM por la autoregulación) y aunque solo lleva 20min parece que la cosa marcha bien porque con estas temperaturas maximas a esta temp ambiente no se puede quejar, y eso que el venti llega a 2800-2900RPM, haber si mañana puedo hacer una suicide capture y me mento en el ranking nacional :risitas:

    Que pena me da la 7800GTX ahora que tengo un buen micro no quiere arrancar y claro como estoy testeando el micro que es prioridad absoluta, intentar que resucite la grafica (si es que es cosa de la grafica) va ha tener que esperar. :sisi:

    Todo me pasa mi, lo bueno y lo malo, una de cal y una de arenaaa… lalala lala (sigue la canción debido a la efusividad del momento :rolleyes: )

    Os mantendre informados, fin del comunicado. ;)

    EDITADO a las 19:35 -> Ya llevo más de una hora de Prime y el tio tan pancho, haber si no me defrauda. :beer:



  • 8

    Iba a editar que ya llevaba 2horas y media estable cuando, patapum, a petado el core1 (cuando a menos voltaje el que a petado es el core0 :( )

    La verdad no esperaba que fuera estable (bueno me estaba empezando a hacer ilusiones) puesto que no esta ni al vcore por defecto y encima le he metido 1Ghz de overclock :risitas: , por eso que se lo voy a subir porque el cpu-z me marcaba en algún momento 1.296V y eso no me ha acabado de gustar intentare 1.32V a ver si se porta. :sisi:

    Es curioso que ahora haya petado el otro core, para mi que ambos son igual de buenos, es una suerte porque con el 175 estaba aburrido, además siempre sabias que core petaria antes.

    Añado una captura que huele un poco a decepción :triston: :

    Seguiré informando.



  • 9

    Macho…. que peasssso de micro. 2.8 a 1.325v es una maravilla. Espero que mi 170 haga algo parecido.. por diossss. lo pedi el martes y creo que para la proxima semana lo tendre. Pero no podre testearlo hasta la ultima semana de mayo... que pena sssniiifff



  • 10

    Aupa, viendo las imagenes que has puesto, en el CPUZ los datos que te salen sobre el micro son los mismos que salen en el mio (opteron 165 tambien) ;D . Yo de momento lo tengo a (260x9) con el voltaje stock (1,328v), y he probado con el voltaje stok 270x9 y el prime en uno de los micros se me paro al de casi 8 horas. Las memorias las sigo teniendo a 200 porque no suben nada aunque tengo que probar un poco con ellas. La verdad que esta muy bien el micro este, todo un acierto de compra.

    Agur.

    P.D. Haber si nos cuentas a cuanto has tenido alguna mejora mas. ;D



  • 11

    Vaya un buen micro que te salio Espinete ;). Felicidades, jodio, entre eso y la 7800GTX menudo bixo de PC que tienel, eh?

    Saludos!!

    P.D: espero que arregles pronto lo de la 7800GTX ;)



  • 12

    @TXuRRaS:

    Aupa, viendo las imagenes que has puesto, en el CPUZ los datos que te salen sobre el micro son los mismos que salen en el mio (opteron 165 tambien) ;D . Yo de momento lo tengo a (260x9) con el voltaje stock (1,328v), y he probado con el voltaje stok 270x9 y el prime en uno de los micros se me paro al de casi 8 horas. Las memorias las sigo teniendo a 200 porque no suben nada aunque tengo que probar un poco con ellas. La verdad que esta muy bien el micro este, todo un acierto de compra.

    Agur.

    P.D. Haber si nos cuentas a cuanto has tenido alguna mejora mas. ;D

    Pues si, en referncia lo que me sale en el CPU-Z, bueno a mi tamibien me salia lo mismo en mi anterior 175 y no era precisamente el micro del siglo ya que para 2.6Ghz necesitaba 1.52V ahora en verano. Por cierto a mi ese 175 me sube a 2.4Ghz con el vcore default y para 2.5Ghz ya necesito 1.4V, eso si esos valores son dualprime estable 24h.
    Por cierto de momento 2808Mhz a 1.34V son estables 14h en dualprime, asi que he subido en bios de 1.36 a 1.37 y supongo que ya sera definitivamente estable, como todavia no lo he probado no he subido nada, asi que seguire informando ya que me parece que los 2.9Ghz estables 24h son alcanzables por aire. :sisi:

    @Neptunno:

    Vaya un buen micro que te salio Espinete ;). Felicidades, jodio, entre eso y la 7800GTX menudo bixo de PC que tienel, eh?

    Saludos!!

    P.D: espero que arregles pronto lo de la 7800GTX ;)

    Si bueno vamos a ver como he posteado hace un rato la 7800GTX :muerto: , una pena la verdad. Ahora estoy con un micro que te cagas y una grafica que te cagas de lo vieja que es :risitas: .(si encima voy haciendo coña si es que soy un cachondo, me crago una grafica de 500€ y como sin nada, definitivamente toy loco :rolleyes: )
    Ya vere como me las apaño igual cae una 7900GT :( , que parece los más asequible para mi bolsillo a corto plazo asi en plan cañero. En cuanto venda el 175 y tenga pasta ya informare que de momento tampoco estoy muy necesitado que en mayo empieza la tortura de los finales y en verano a curar.



  • 13

    Pos el mio creo que no va a ser como el tuyo :susto: . Haciendo unas pocas pruebas haber si conseguia poner el bus a 300 he tenido que subir el voltaje a 1,5 y aun asi el dualprime no me a durado ni 2 mins. :susto: De todas formas no me quejo porque anda muy bien aunque si subiria mas pos mejor. Aunque todavia no me rindo y haber si puedo ir arañandole mas poco a poco. Por cierto un par de preguntas, que BIOS utilizas? Ya se que no es la misma placa pero igual utilizan la misma BIOS (si estoy diciendo una barbaridad dimelo :risitas: ).
    Y otra el que tenga una fuente generica de 350W puede influir en un peor overclock??

    Agur!!!!

    Edito: Por cierto el disipa que trae el micro esta bastante bien. Tiene heatpipes y se me mantiene en los 29º en idle y unos 45 en full. Que os parecen esas temperaturas? Y una cosa mas cuanto voltaje le meteriais como maximo a este micro?



  • 14

    Por cierto mi steping es CCBWE 0546SPMW. Sabeis que tal es??



  • 15

    Espinetenbolas, creo que ese Opteron te está dando demasiados quebraderos de cabeza… igual yo puedo aprovecharlo mejor en la DFI Ultra-D.

    Vamos que te lo cambio por mi Venice 3200+, y no me tienes que dar ni pasta por el cambio ;D jejeje



  • 16

    yo le canvio la CPU esta con la placa por mi webcam si kiere, i encima le apgo los portes xD.

    Vaia CPU, a ver si kuando vaias a hacer la captura esa a lo kamikaze para estar en el ranking nacional vas i lo petas :S:S. esperemos k no pasee jej.

    Saludos! i disfrutaloo



  • 17

    @faliqui:

    Espinetenbolas, creo que ese Opteron te está dando demasiados quebraderos de cabeza… igual yo puedo aprovecharlo mejor en la DFI Ultra-D.

    Vamos que te lo cambio por mi Venice 3200+, y no me tienes que dar ni pasta por el cambio ;D jejeje

    Si porque el rendimiento es muy pobre, mi 165 frente a tu 3200 no tiene nada que hacer el PR no miente :p , cuando quieras me envias un MP y acordamos fecha para el cambio. :risitas:

    @xavijs:

    yo le canvio la CPU esta con la placa por mi webcam si kiere, i encima le apgo los portes xD.

    Vaia CPU, a ver si kuando vaias a hacer la captura esa a lo kamikaze para estar en el ranking nacional vas i lo petas :S:S. esperemos k no pasee jej.

    Saludos! i disfrutaloo

    Hombre la webcam no estaria mal si no fuera porque ya tengo una, de todos modos si me ofreces otra cosa igual me interesa. :sisi: :risitas:



  • 18

    Te ofrezco un reloj/radio/despertador casi nuevo xD. :p



  • 19

    Bueno no sabia de la existencia del programilla: TCASE MAX, segun el cual se puede determinar como de caliente es un micro y los Watios que disipa, os pongo la direccion:

    http://www.thecoolest.zerobrains.com/forums/viewtopic.php?t=83

    Segun el programa, mi Venice da: a 2600 mhz con 1,45 V..
    TCASE MAX: 55ºC
    TDP: 38,2W

    Cabria la posibildad de abrir una RAMA sobre los diferentes TCASE max de los micros, poniendo su steeping, maximo O.C,Voltajes….. de esta manera se podria saber hasta cuanto puede llegar un micro, (Hay algun MODERADOR, que este de acuerdo con esta IDEA), o a lo mejor esta ya?





Has perdido la conexión. Reconectando a Hardlimit.