Tanto jaleo por el voltaje de los tbreds y ahora va y…


  • 0

    A ver si se adjunta la imagen.. estoy con mi XP2100 a velocidad de fabrica pero.. a 1.65V! Sin cuelgues y estable… sera que todos los XP's pueden hacerlo? Con eso ma bajao 6C la temp en full load.. y es que ahora disipa 58W, antes 72W si no me acuerdo mal.. mas tarde probare con menos..



  • 1

    Joer menuda mierda esto de adjuntar imagenes.. si no me a dado ningun error! pq no sale…
    Bien...
    http://usuarios.lycos.es/talueh/Imatges/voltage.jpg

    38C con un taisolete no esta mal eh?



  • 2

    Hombre … mi XP 2000 va a 1.75v ... llega a 2200 a 1.9v ...

    pero acabo de comprar un XP1800 para un cliente .... es TB y va a 1.45v ... con un disispa de caca (cobre, pero caca) no llega a 35 gradetes :)

    Yo , mi XP, con taisol de base de cobre a 1.9 esta en 47 grados, con ambiente de 24... ah, el taisol tiene uno de 8*8, no el slim de 6cm :)



  • 3

    No, si lo que remarco es el voltaje, no la temp…

    Hombre … mi XP 2000 va a 1.75v ... llega a 2200 a 1.9v ...

    Este 2100 va a 1.75V i llega a "2300" a 1.85V.. 2400 a 1 .9V :)

    con taisol de base de cobre a 1.9 esta en 47 grados

    Ya me diras el truco… io a 1.9V esta a 59C full load con 22 de ambiente... esa temp q nombras es en full?



  • 4

    Si, Krampak, son temp en Full, corriendo Seti …

    Si bajo el VCore hasta lo nominal.... la T no pasa de 40 grados, que para convencional creo que esta MUY bien :) ...

    por eso me `parece que la gente ha perdido un poco el norte con lo de los disipadores ... Mi Taisol funciona de coña, me salió MUY barato y no lo cambio por nada ... bueno, gasta que monte la RL :)

    P.D., si que es bajo esa tension ... que suerte.
    Mi XP 2000 es de los "antiguos" Palomino ... el tuyo es un TB fijo :)



  • 5

    Es Palomino ;)

    PD: Hoy me tenian q traer un SLK800 pero la tienda stava cerrada, ahora no se si comprarlo ya… no os pasa que hay cosas que solo las quereis comprar en un dia determinado y si no las consigues ese dia ya no las quieres? :D:D



  • 6

    :D
    Practiamente todo los dias :)

    El ser humano es algo caprichoso, depende en que momentos :)

    Cancela ese pedido si puedes … y gastate el dinero en otra cosa que te sea más necesaria .... y si no puedes ... te cambio yo el procesador :)

    jajaja :)



  • 7

    Seguramente mi borther me compra el 2100 por 50€ (mitad de lo q cuesta, siempre vendo asi io :D ) y me compre un Tbred2400 o si me va la olla un 2600… :D

    hablando de tbreds... si me toca un 12x166 mi Epox lo aguantara bien no? O sera un problema?



  • 8

    1.6V i bajando :D De momento estoy a 1.6V y aguanta bien… ya veremos entro de 4 horitas si aun sigue en pie.. :)

    PD: 39,5C en Full load.. justo lo mismo que tenia en idle a 1.75V :) 35C idle :cool:



  • 9

    Yo tenia mi thunder 1400 a 1,48v y 1366 mhz y era perfectamente estable 100% rock, jejejeje



  • 10

    Q voltaje tienen los thunders? (joer como pasa l tiempo…) pero sin uncerclockear eh :D:p Estoy pa probar si sube ahora... quizas se sta mutando y sea un Tbred :D



  • 11

    A mi me pasa lo mismo, mi Agoia xp1800+ lo pongo como un 1900+o incluso mas (casi 1600mhz) y a 1.65 v y va estable a tope, lo he llegado a poner a 1670mhz con 1.70 y claro con refrig liquida, os podeis imaginar la temperatura… muy muy bajita.

    Saludos y no comais mucho que despues se deja notar.



  • 12

    Los thunder pues igual que los palomino, 1,75v. Y lo tenia a 1366 por razones de la placa y la tarjeta grafica, que no podia subir mas. 1366 es practicamente 1400, no creo que se llege a considerar underclocking, jeje.



  • 13

    En la firma podeis ver como lo tenia, y la diferencia se nota mucho en la temperatura. de serie eran 1.75. Ahora tengo el bus a 175 y he subido el voltaje a 1.5 porque me hizo un extraño.



  • 14

    Pues tienes razon… estoy a 1.575V y va de marabilla... quizas pruebe en subirlo ahora no? :D

    PD: 30C idle :o





Has perdido la conexión. Reconectando a Hardlimit.