Ayuda mi PC no deja de reiniciarse despues de realizar OC


  • 0

    Hola os comento que solo probé subir "CPU FSB" a 400mhz como me recomendo un forero:

    (debo decir que ya probé anteriormente subir tan solo 10 mhz a 343 y ya no se iniciaba el SO) sin tocar nada mas dejando lo demas en automatico, y ya no funciona! probé quitando la pila, que ya lo hacia hace tiempo con 10 segundos bastaba y la volvi a poner en este caso y nada, probe dejarla fuera hasta 10 minutos pero nada, y lo del CMOS Clear en mi placa no tengo los jumpers y lo perdi (no sé si puede ser por esto que no se reinicia la bios!!?):

    Probé pulsar el boton CMOS 10 segundos que lo lleva integrao mi placa y nada, volvi a aprobar mas tiempo y nada de nada, asi que lleve mi pc a un tecnico y me dijeron que es la placa que no funciona (pero no me fio de ellos porque querran sacarme dinero para pagar por otra, siendo posible arreglar el pc)!!!

    Lo que me fastidia de esto es que ni siquiera he llegao a tocar el voltage y ni arrancó el pc para que se hiciera daño :wall:

    Ojala me puedan aclarar el asunto, si es posible resusitar mi placa base, ya que aun enciende, lo que pasa que no para de reiniciarse el ordenador!!!



  • 1

    ¿Un forero de qué foro?
    ¿Arrancar sin el puente del CLEAR_CMOS?



  • 2

    Después de un CMOS se quita el puente, lo vuelves a dejar como estaba. Si no funciona quita la pila unos pocos minutos. Si sigue sin funcionar la placa probablemente está muerta.

    Asegúrate de haber hecho bien el CMOS, con 3 pines no hay duda, con 4 puede que no hayas puenteado los pines correctos.



  • 3

    No importa que forero es, de todas formas no es su culpa…¬¬

    Acá esta una foto del modelo de mi placa base y solo tiene 2 jumpers, en una parte y no sé si seran tambien para el Clear CMOS:

    Ya que estas placas llevan integrado el boton para el Clear CMOS:

    Espero que me puedan ayudar, ya que no creo que el pc no encienda si se le quitan los jumpers del Clear CMOS (y hace mucho tiempo que la quite y iniciaba el pc), que para eso esta la pila de la bios no!!?
    O sin los jumpers no puedo formatear la bios aunque cambie de pila y por eso no funciona mi placa??



  • 4

    @kratos2604:

    […]y lo del CMOS Clear en mi placa no tengo los jumpers y lo perdi (no sé si puede ser por esto que no se reinicia la bios!!?)[…]

    […]Lo lleve a un tecnico[…](pero no me fio de ellos porque querran sacarme dinero para pagar por otra, siendo posible arreglar el pc)!!!

    /evilmode_on
    Esto (el OC) se hace, al menos, habiéndose leído varias guías y tras mucho preguntar, y teniendo muy claras las consecuencias.
    Que yo sepa, y que me corrijan si me equivoco, una placa no arrancará sin la pila o sin el puente CLEAR_CMOS en la configuración de trabajo.
    No fiarse de un experto, al que como mínimo le tienes delante y que si hace mal su trabajo le puedes reclamar, y sí fiarse de alguien que ni conoces ni tienes delante es, cuanto menos, intrigante.

    Coge el manual de tu placa base, compra los jumpers que le falten e instálaselos correctamente.
    Tu suerte, en el peor de los casos, es que sólo te habrás cargado la placa base, porque de haber tocado los voltajes, igual hasta tendrías que cambiar memoria y micro.

    Para la próxima, hazle caso a la abuelita de arriba.

    /evilmode_off



  • 5

    @whoololon:

    /evilmode_on
    Esto (el OC) se hace, al menos, habiéndose leído varias guías y tras mucho preguntar, y teniendo muy claras las consecuencias.
    Que yo sepa, y que me corrijan si me equivoco, una placa no arrancará sin la pila o sin el puente CLEAR_CMOS en la configuración de trabajo.
    No fiarse de un experto, al que como mínimo le tienes delante y que si hace mal su trabajo le puedes reclamar, y sí fiarse de alguien que ni conoces ni tienes delante es, cuanto menos, intrigante.

    Coge el manual de tu placa base, compra los jumpers que le falten e instálaselos correctamente.
    Tu suerte, en el peor de los casos, es que sólo te habrás cargado la placa base, porque de haber tocado los voltajes, igual hasta tendrías que cambiar memoria y micro.

    Para la próxima, hazle caso a la abuelita de arriba.

    /evilmode_off

    Haber si me aclaro, si que me leido guias, no todas pero algunas sí, y he preguntao y todo eso, pero como todas o algunas empresas tienen que ganar dinero…sobre fiarse lo digo por expreriencia propia, con esa gente me paso igual con la tarjeta grafica, decian que era imposible de arreglar, pero yo investigando por mi cuenta conseguia hacerla funcional al menos temporalmente, siguiendo unos metodos...Y tambien cuando hize las practicas en la empresa, no siempre se decia la verdad...ah y aparte cuando pregunte si el microprocesador funcionaba, me dijo que no hacia falta ya que si no te va la placa de que te sirve, pero digo yo, que si no va el micro aunque la placa funcione no va a arrancar el sistema!!!

    Y sobre si arranca o no el pc con o sin el puente CLEAR_CMO, te respondo que si arranca, como dije llevo meses sin eso, otra cosa es si sin el puente CLEAR_CMO se restaura la bios, pero como dije si se cambia de pila no haria falta el puente CLEAR_CMO digo yo o no!!?



  • 6

    Da igual que el PC haya funcionado durante meses sin puente de clear CMOS. Es evidente que se ha producido algún cambio en tu placa y eso puede haber causado que ahora no arranque sin el puente. Mi experiencia me dice que una placa sin puente no arranca.

    Ponle un puente y comenta los resultados.

    Un puente lo puedes sacar de cualquier dispositivo IDE (disco duro o lector de cd/dvd) o de cualquier placa o tarjeta que tengas por ahí.



  • 7

    Ya le puse un jumper y sin resultados…así que no volveré a intentar a hacer un OC en mi pu** vida...:wall:
    No entiendo porque no deshabilitan esa opción si se acaba rompiendo el pc, parece que lo hacen aposta...
    Además no entiendo porque en las placas actuales Intel Socket 2011 indican:

    "Soporta memoria DDR3 2400+(OC)/2133(OC)/1866(OC)/1600/1333/1066 non-ECC, un-buffered"

    Entonces para que me reconozca las memorias ram de 2400 tendria que hacer un OC!!!! Y porque no las reconoce sin hacer el OC, o quieren que compre un 2x1!!!

    Me imagino que almenos estas placas tendran algun tipo de software que te ayude o se hace de la misma manera desde la bios, con los mismos riesgos que las antiguas placas, (como la mia que se rompe sin tocar apenas el voltage!!!) :ffu:



  • 8

    A ver, no se rompen… Se rompen si lo haces mal, pero está todo pensado para hacerlo, incluso a placer, sin tener que quebrarse mucho la cabeza... Antiguamente sí que había que sudar para hacer Overclock, y ahí los fabricantes no daban el menor margen de acción posible, es más, advertían que de hacer overclock se perdía la garantía de los componentes.

    Flashea tu BIOS y vuelve a empezar, a ver si así consigues echarlo a andar, pero me da que algo tienes mal puesto para que no te arranque, las plataformas nuevas son casi imposibles de quemar a base de OC...

    Saludos



  • 9

    Creo que el problema es que no supera el POST, por lo que no es posible acceder a la BIOS, y mucho menos flashearla.
    Suponiendo que sea una placa con doble BIOS, la secundaria aún puede tener una configuración errónea que impide el arranque, siempre y cuando los jumpers (o puentes en español) estén en las posiciones correctas. Mira el manual y vuelve a comprobarlos.
    Lo de quitar la pila no es recomendable. Para eso esta el puente del CLEAR_CMOS. Con respecto a dicho puente, suele disponer de tres terminales: con la central como común, abre o cierra el circuito que alimenta la BIOS, según se coloque en una posición o en otra.
    Yo sigo en mis trece de que es cosa del puente, o tal vez la pila o su zócalo tengan algún problema.



  • 10

    Pero me puede decir como voy a flashear la bios si el ordenador se enciende y se vuelve a reiniciar indefinidamente!!!



  • 11

    Vale gracias a todos de todas formas no es un tema facil a tratar puede que ya este rota, o un problema de los jumpers que no permite arrancar el ordenador de todas formas intentaré llevarla en estos dias a un tecnico de confienza y aver si él me lo puede soluicionar!!!



  • 12

    Pues no no puedes flashear la bios si esta misma no llega a arrancar, claro, tranquilo la gente intenta ayudar aunque sea a veces a tientas.

    Para nosotros el principal problema es que no tenemos ni por asomo la información necesaria para seguir una lista de verificación, ni la tendríamos aunque te matases a escribir. Cuando uno que sabe muy pero que muy bien lo que hace tiene un problema impevisto, normalmente puede descartar directamente muchas cosas y crearse sospechas factibles, porque sabe exactamente todo lo que ha hecho y como.

    Como te comentan es muy difícil estropear una placa moderna haciendo OC, incluso haciendo el bestia con los voltajes, ya tendría que ser que hiciste algo fuera de lo normal o que a la placa realmente le pasa algo. Si fuese el micro o la ram te pitaría la bios al arrancar (¿no le has quitado el zumbador/micrófono verdad?).
    Por otro lado te dire que ni siquiera los mas expertos tocan cosas de las q no están seguros, porque tienen claro la diferencia entre saber seguro lo que haces y no saberlo, y como en tu manual dice que el puente ha de estar de una determinada forma para funcionar no entiendo como te pusiste con experimentos y ahora elucubras sobre que el fabricante te hizo la trampa invitándote a hacer overclock.

    Antes de llevarla a un especialista tranquilízate ármate de paciencia y revisa mentalmente todo lo que hiciste TODO. Ayudarte desde aquí es difícil porque tu caso es un misterio, y no podemos revisar todo lo que hiciste (tu tal vez si).
    Y la próxima vez que hagas OC no seas aventurero, aprende en profundidad todos los procedimientos y síguelos a rajatabla, que los que hacemos OC con soltura no estamos inventando nada ni coriendo riesgos, solo procuramos conocer bien lo que vamos a hacer antes de nada. Ha, y no le cojas mania al OC, cógele mania a hacer las cosas aventuradamente.

    No te puedo dar la solución para este caso, pero si para tu próximo OC: No hagas suposiciones

    Suerte y ves comentando lo que haga falta.

    Salu2.



  • 13

    Si tienes los jumper en la posición original, deja la placa sin memoria y apaga completamente el equipo, hasta quitar el enchufe de la pared.

    Después, quitas la pila, pulsas el botón de arranque, y lo dejas tranquilo por varias horas.

    Si tu placa no lleva un altavoz (speaker), es el momento de ponerle uno.

    Cuando vuelvas, pones la pila, enchufas, y pasados no menos de treinta segundos para confirmar que no intenta arrancar sólo, le das al botón de encendido.

    Si la placa no pita por falta de memoria, o el micro o la placa está muerta, y faltará por quitar el procesador para confirmar que es cosa del micro, y de paso observar los contactos del socket, por si hay alguno doblado.

    Salu2!



  • 14

    Gracias por los consejos, pero la verdad es que ya tengo abandonada la placa y la razón es que la lleve a casa de un amigo para probar si el micro sigue funcionando, pero al quitar su disipador con patillas de plastico, y al intentar insertarlo de nuevo se acabo rompiendo (igualito al mio) :facepalm:

    Así que le he tenio que poner el mio y la gracia que he tenido que desmontar mi placa y la suya por que este disipador lleva un soporte de hierro que se pone debajo de la placa base:


    Y nos llevo varias horas encontrar un manual desde un movil para conectar los cables del panel frontal y que arranque el PC…:wall:

    Y como sé que sera casi imposible recuperar mi placa base, aparte de tener que pagar de nuevo a un tecnico para la revisión y un disipador, ya tengo propuesto de mientras comprar un ventilador para aguantar con el pórtatil, y ahorrar dinero para comprar la placa base:

    Asrock X79 Extreme6


    Asrock X79 Extreme6 90-MXGL80-A0UAYZ Placa Base

    Y la CPU:

    Intel Core i7-4820K 3.7Ghz Box

    Intel Core i7-4820K 3.7Ghz Box BX80633I74820K Procesador

    ¿Que os parece la idea? Cualquier sugerencia me vendría bien_!!!_ :vayatela:



  • 15

    Con esa placa y ese micro que quieres comprar seguramente compraras también un disipador decente, pues ya puestos ahorras primero que nada para un disipador decente que sea compatible con ambos sockets, y asi mientras vas tirando con el portátil coges tu placa y haces lo que dice Fassou antes de llevarla a un técnico o de comprar otra cosa.

    Salu2.





Has perdido la conexión. Reconectando a Hardlimit.